<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_99fdc5de3c6bf2966cdbc7992faee61f.css" rel="stylesheet" /><link media="screen" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_e5a6c01be518a9b7e86656ee139176c0.css" rel="stylesheet" /><title>Bokbransjens store finansthriller | BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' /> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg" /><meta name="author" content="Anders Neraal"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><link rel="canonical" href="https://bok365.no/artikkel/bokbransjens-store-finansthriller/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Bokbransjens store finansthriller | BOK365.no" /><meta property="og:description" content="LØRDAG med Anders Neraal: Denne måneden er det nøyaktig 100 år siden Harald Grieg ble ansatt i Gyldendal." /><meta property="og:url" content="https://bok365.no/artikkel/bokbransjens-store-finansthriller/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2021-03-13T08:00:11+00:00" /><meta property="article:modified_time" content="2021-03-13T08:11:23+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="1190" /><meta name="twitter:label1" content="Skrevet av"><meta name="twitter:data1" content="Anders Neraal"><meta name="twitter:label2" content="Ansl. lesetid"><meta name="twitter:data2" content="15 minutter"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bok365.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#primaryimage","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg","width":1900,"height":1190,"caption":"Harald Grieg og Knut Hamsun (Nasjonalbiblioteket)"},{"@type":"WebPage","@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#webpage","url":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/","name":"Bokbransjens store finansthriller | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#primaryimage"},"datePublished":"2021-03-13T08:00:11+00:00","dateModified":"2021-03-13T08:11:23+00:00","breadcrumb":{"@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/bokbransjens-store-finansthriller/"]}]},{"@type":"BreadcrumbList","@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bok365.no/","url":"https://bok365.no/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/","url":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/","name":"Bokbransjens store finansthriller"}}]},{"@type":"Article","@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#article","isPartOf":{"@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991"},"headline":"Bokbransjens store finansthriller","datePublished":"2021-03-13T08:00:11+00:00","dateModified":"2021-03-13T08:11:23+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#webpage"},"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/bokbransjens-store-finansthriller/#primaryimage"},"keywords":"Anders Neraal,Aschehoug,Bokhandlerforeningen,Forleggerforeningen,Gyldendal ASA,Harald Grieg,Knut Hamsun,L\u00f8rdagsspaltisten","articleSection":"Featured,Magasinet","inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/bokbransjens-store-finansthriller/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991","name":"Anders Neraal","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/d264b81c4663130536a29897d7ec17b0?s=96&d=mm&r=g","caption":"Anders Neraal"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Bokbransjens store finansthriller kommentarstrøm" href="https://bok365.no/artikkel/bokbransjens-store-finansthriller/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcb2089890d8ee17c96441b2d74abe59"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/113168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=113168' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://bok365.no/wp-content/uploads/addtoany";
a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://bok365.no/wp-content/uploads/addtoany/page.js?ver=1615556932";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>var wpdm_site_url = 'https://bok365.no/';
            var wpdm_home_url = 'https://bok365.no/';
            var ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.15" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-113168 single-format-standard tribe-no-js bokbransjens-store-finansthriller wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="lazyload slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-112988 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner.png" class="slider-47052 slide-112988" alt="" rel="" title="B&amp;S_1.21 forside-banner" srcset="https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner.png" class="lazyload slider-47052 slide-112988" alt="" rel="" title="B&amp;S_1.21 forside-banner" data-srcset="https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/03/BS_1.21-forside-banner-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-112990 ms-image"><a href="https://strawberrypublishing.no/boker/irriterende-kolleger" target="_self"><noscript><img width="5833" height="958" src="https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt.png" class="slider-23629 slide-112990" alt="" rel="" title="Irriterende kolleger_nyhetsbanner_nytt" style="margin-top: 0.0023878915529869%" srcset="https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt.png 5833w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-1068x175.png 1068w" sizes="(max-width: 5833px) 100vw, 5833px" /></noscript><img width="5833" height="958" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%204999%20821.02554431682%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt.png" class="lazyload slider-23629 slide-112990" alt="" rel="" title="Irriterende kolleger_nyhetsbanner_nytt" style="margin-top: 0.0023878915529869%" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt.png 5833w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/03/Irriterende-kolleger_nyhetsbanner_nytt-1068x175.png 1068w" data-sizes="(max-width: 5833px) 100vw, 5833px" /></a></li><li style="display: none; width: 100%;" class="slide-112943 ms-image"><a href="https://nffo.no/stipender" target="_self"><noscript><img width="1944" height="319" src="https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1.jpg" class="slider-23629 slide-112943" alt="" rel="" title="NFFO_topbanner_bok365_stipend_mars21_1 (1)" style="margin-top: 0.0095532039976476%" srcset="https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1.jpg 1944w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-1068x175.jpg 1068w" sizes="(max-width: 1944px) 100vw, 1944px" /></noscript><img width="1944" height="319" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201944%20319%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1.jpg" class="lazyload slider-23629 slide-112943" alt="" rel="" title="NFFO_topbanner_bok365_stipend_mars21_1 (1)" style="margin-top: 0.0095532039976476%" data-srcset="https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1.jpg 1944w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/NFFO_topbanner_bok365_stipend_mars21_1-1-1068x175.jpg 1068w" data-sizes="(max-width: 1944px) 100vw, 1944px" /></a></li><li style="display: none; width: 100%;" class="slide-112941 ms-image"><noscript><img width="2560" height="421" src="https://bok365.no/wp-content/uploads/2021/03/image001-3-scaled.jpg" class="slider-23629 slide-112941" alt="" rel="" title="image001 (3)" style="margin: 0 auto; width: 99.898201560909%" srcset="https://bok365.no/wp-content/uploads/2021/03/image001-3-scaled.jpg 2560w, https://bok365.no/wp-content/uploads/2021/03/image001-3-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/image001-3-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/image001-3-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/image001-3-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/image001-3-2048x337.jpg 2048w, https://bok365.no/wp-content/uploads/2021/03/image001-3-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/image001-3-1068x176.jpg 1068w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img width="2560" height="421" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%20421%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/image001-3-scaled.jpg" class="lazyload slider-23629 slide-112941" alt="" rel="" title="image001 (3)" style="margin: 0 auto; width: 99.898201560909%" data-srcset="https://bok365.no/wp-content/uploads/2021/03/image001-3-scaled.jpg 2560w, https://bok365.no/wp-content/uploads/2021/03/image001-3-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/image001-3-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/image001-3-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/image001-3-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/image001-3-2048x337.jpg 2048w, https://bok365.no/wp-content/uploads/2021/03/image001-3-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/image001-3-1068x176.jpg 1068w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></li><li style="display: none; width: 100%;" class="slide-112937 ms-image"><a href="http://www.krimfestivalen.no/" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115.jpg" class="slider-23629 slide-112937" alt="" rel="" title="KF_2021_banner_Bok365_700_115" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115.jpg 700w, https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115.jpg" class="lazyload slider-23629 slide-112937" alt="" rel="" title="KF_2021_banner_Bok365_700_115" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115.jpg 700w, https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/03/KF_2021_banner_Bok365_700_115-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-111820 ms-image"><a href="https://www.gyldendal.no/skjoennlitteratur/romaner/shuggie-bain/p-827751-no/  " target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg" class="slider-23629 slide-111820" alt="" rel="" title="shuggie-toppbanner-bok365 (1)" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg" class="lazyload slider-23629 slide-111820" alt="" rel="" title="shuggie-toppbanner-bok365 (1)" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-113168" class="post-113168 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-magasinet tag-anders-neraal tag-aschehoug tag-bokhandlerforeningen tag-forleggerforeningen tag-gyldendal-asa tag-harald-grieg tag-knut-hamsun tag-lordagsspaltisten" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/magasinet/">Magasinet</a></li></ul><header class="td-post-title"><h1 class="entry-title">Bokbransjens store finansthriller</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 Anders Neraal                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T09:00:11+00:00" >13. mars 2021</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/bokbransjens-store-finansthriller/" data-a2a-title="Bokbransjens store finansthriller"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F&amp;linkname=Bokbransjens%20store%20finansthriller" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F&amp;linkname=Bokbransjens%20store%20finansthriller" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg" data-caption="Harald Grieg og Knut Hamsun (Nasjonalbiblioteket)"><noscript><img width="696" height="436" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-696x436.jpg" srcset="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-696x436.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-436x273.jpg 436w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-870x545.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-768x481.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-1536x962.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-1068x669.jpg 1068w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-671x420.jpg 671w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg 1900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portrett_av_Harald_Grieg_og_Knut_Hamsun,_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171"/></noscript><img width="696" height="436" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20436%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-696x436.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-696x436.jpg 696w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-436x273.jpg 436w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-870x545.jpg 870w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-768x481.jpg 768w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-1536x962.jpg 1536w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-1068x669.jpg 1068w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-671x420.jpg 671w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg 1900w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portrett_av_Harald_Grieg_og_Knut_Hamsun,_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171"/></a><figcaption class="wp-caption-text">Harald Grieg og Knut Hamsun (Nasjonalbiblioteket)</figcaption></figure></div><p class="subtitle2">LØRDAG med Anders Neraal: I uka som gikk presenterte Gyldendal svært gode regnskapstall. Gyldendalkonsernet har aldri solgt flere bøker enn i 2020.  Denne måneden er det nøyaktig 100 år siden storebror til Nordahl Grieg, Harald, ble ansatt i danske Gyldendals Kristiania-avdeling.</p><div class="td-post-content-body"><p><noscript><img class="size-medium wp-image-111392 alignleft" src="https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-150x273.jpg" alt="" width="150" height="273" srcset="https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-150x273.jpg 150w, https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-230x420.jpg 230w, https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal.jpg 354w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><img class="lazyload size-medium wp-image-111392 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-150x273.jpg" alt="" width="150" height="273" data-srcset="https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-150x273.jpg 150w, https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal-230x420.jpg 230w, https://bok365.no/wp-content/uploads/2021/01/Lordag_Anders-Neraal.jpg 354w" data-sizes="(max-width: 150px) 100vw, 150px" />Det var starten på den største finansthrilleren i norsk bokbransjes historie, som kulminerte i det berømte «hjemkjøpet» i 1925.</p><p>Den norske Bokhandlerforeningen ble stiftet i 1851. Allerede på denne tid var det vanlig med vertikal integrasjon, altså forlagsvirksomhet i kombinasjon med utsalg av bøker.</p><p>Rundt 1860 hadde danske Gyldendal skaffet seg en solid posisjon i Norge. De kulturelle båndene til København var fortsatt gjensidig sterke, tross tvangsunionen med Sverige, og den ledende pådriveren for den nye realistiske bølgen innen dikterkunst- en var københavneren Georg Brandes. Han hadde igjen nær kontakt med den legendariske Gyldendal-forleggeren Fredrik Vilhelm Hegel (1817–87).</p><p><strong>Rettigheter eksportert til København </strong></p><p>Over en relativ kort tidsperiode sikret Gyldendal seg norske forfatternavn som Bjørnstjerne   Bjørnson («<em>I et norsk forlag ville jeg måttet ha sultet</em>»), Henrik Ibsen, Jonas Lie, Alexander Kielland, Asbjørnsen og Moe, Knut Hamsun, Arne Garborg og Amalie Skram. Primus motor for forfattereksporten var Bjørnson selv.</p><p>I 1888 kjøpte William Nygaard (d.e. 1865–1952) – oldefar til dagens Aschehoug-forlegger, Mads Nygaard – H. Aschehoug &amp; Co bokhandel i Oslo (inntil nylig <em>Tanum</em> på Karl Johan). Denne utvidet han med stadig økende forlagsvirksomhet. I 1895 fikk han skilt ut forlagene som en egen gruppeforening i Den Norske Forleggerforening, under paraplyen til fellesforeningen Den norske Bokhandlerforening, med seg selv som første og mangeårige formann, kun med korte avbrudd, i tre decennier fram til 1929.</p><p><strong>«Norske bøker på norsk forlag!» </strong></p><p>William Nygaard skapte det populære slagordet «norske bøker på norsk forlag» (merk den manglende pluralis) og fikk med dette god vind i seilene. Danskene så med bekymring på den patriotiske utviklingen, og ville gjerne forankre sin norske tilstedeværelse. I 1904 opprettet Gyldendal derfor en egen avdeling i Norge. I 1905 ble det ført reelle forhandlinger både i København og i Oslo med det formål å slå sammen Gyldendals norske forfatterportefølje med Aschehoug til et nytt norsk storforlag. Meningen var at Nygaard og danskene skulle eie hver sin halvpart. Forhandlingene var i prinsippet sluttført da Nygaard plutselig hoppet av. Årsaken var antagelig at Nygaard var redd han ville bli overkjørt av danskene og at resultatet ville bli det motsatte av hva han ønsket, at danskene med dette skulle styrke sin interessesfære i Norge.</p><p>Sonderingene fortsatte likevel fram til 1910. Sommeren dette år holder Bokhandlerforeningen årsmøte i Bergen. Her blir det enstemmig vedtatt å henstille til Gyldendal «at samle hele sin virksomhet i Norge under firmaets eget navn, og ikke delvis optræde under norsk maske, (Gyldendal hadde nettopp kjøpt det mindre norske forlaget Cammermeyers antagelig nærmest som forsøk på et norsk skalkeskjul, red. anm) – idet – efter forsamlingens mening – det hittilværende venskabelige samarbeidet mellom norsk og dansk boghandel ellers vil forspildes – til skade for begge parter.»</p><p>Da Gyldendal ikke reagerte på resolusjonen blir det fra flere hold foreslått at bokhandlerne skal boikotte de publikasjoner som med offentlig støtte måtte utkomme på «dansk» forlag. Forfattere som fortsetter å utgi på det danske forlaget blir også forsøkt mistenkeliggjort.</p><p><strong>Er norske forleggere idioter?</strong></p><p>Stor ståhei blir det igjen samme høst da det blir kjent at Ivar Aasen og Per Sivles samlede skrifter skal utgis på Gyldendal. William Nygaard bruker tilfellet til å gå hardt ut mot alle som hadde bidratt til dette. Utspillet slår imidlertid i noen grad tilbake på Nygaard. Kort etter publiserer Gyldendal en liste over en rekke norske forfattere som har kommet til Gyldendal etter først å ha søkt seg inn hos et norsk forlag. Med dette blir William Nygaard og andre norske forleggere selv skyteskiver.</p><p>Dikteren Olaf Bull kan eksempelvis fortelle at han har henvendt seg til Aschehoug før han gikk til Gyldendal, men Nygaard kunne på grunnlag av 25 av de 40 dikt han siden utga, ikke «danne sig nogen sikker dom om mitt talent».</p><p>Johan Bojer byr på lignende historie og Per Sivles enke kan fortelle at hun har forhandlet med Aschehoug i tre år, før hun gikk til Gyldendal.</p><p>William Nygaard forsvarer seg imidlertid med nebb og klør, og mot at det i allmuen skal feste seg et inntrykk av at norske forleggere er «rene idioter». Tvert om, mener Nygaard, er forlagsstriden en samlet bokbransjes reaksjon på en pågående invasjon utenfra. I dette får han støtte og anerkjennelse fra Bokhandlerforeningen.</p><p><strong>Minst to forlag for å hindre monopol </strong></p><p>Avisa Tidens Tegn advarer nå om at det er lite ønskelig å bli sittende med kun ett stort forlag, som nærmest ville få monopol på norsk åndsliv. Det burde minst være to forlag som konkurrerer. Tidens Tegn uttrykker likevel klart ønske om at begge burde være norskeide.</p><p>Etter dette kommer den første verdenskrigen og forlagsstriden blekner, selv om trefningene mellom bok-Norge og København fortsetter.</p><p>Forsøkene på å mildne nordmennene fortsetter fra København. Alt i 1907 hadde Gyldendal utnevnt en egen direktør for sin norske avdeling i Oslo, Christian Kønig, men Kønig var dansk. Dermed ble det viktig å finne en profilert norsk stemme ved hans side. Forfatteren Alf Larsen virker som slik, men da Larsen i 1919 vil trekke seg tilbake til Tjøme, må Kønig finne en erstatter – selv ville han også gjerne hjem til Danmark etter mange år i Norge. Etter drøftinger mellom Kønig og Larsen faller valget noe overraskende, på den unge og relativt ubeskrevne Harald Grieg (1894–1972), journalist i Tidens Tegn. På samme tid blir også vår egen professor Francis Bull valgt inn i Gyldendals styre i København.</p><p>Harald Grieg er på denne tid kun 25 år, han biter ikke straks på kroken da tilbudet fra Gyldendal kommer, noe som kanskje forsterker Kønigs ønske om å hente ham inn: – De forstår, sier Kønig, her er store muligheter for en rask, ung mann.</p><p><strong>Bergen som ledestjerne</strong></p><p>Til København skriver Kønig:</p><p>«Om Grieg er manden vet jeg ikke. De grunde der har fått meg til at forsøke med ham er følgende. Han er Bergenser, og disse hører blant de dyktigste nordmæn. På næsten alle åndslivets og det praktiske livs felter har Bergenserne altid gået forud blant de øvrige nordmæn.»</p><p>Kønig nevner også slektskapet til John Griegs forlag i Bergen, at Grieg har sin universitetsgrad, men også at han selv om han neppe er noen litterær kritisk begavelse, er han en ung mann i besittelse av en god porsjon «common sense».</p><p>Grieg reiser til København for å la seg intervjue av forlagsdirektør Frederik Hegel, barnebarn av den ovennevnte forlagskjempen med samme navn. Frederik Hegel d.y. er selv ikke mer enn førti år gammel, men skal likevel ha blitt noe forferdet over hvor ung Grieg er. De to blir likevel enige om en prøvetid. I mars 1921 blir Grieg ansatt som direktør for Gyldendals norske avdeling.</p><p><strong>Ubehagelig å være dansk i Norge </strong></p><p>Harald Grieg merker raskt at «danskheten» er en større klamp rundt foten enn hva han hadde forventet. Stridslystheten mot danskene er dypere på det sentrale Østlandet enn hva han har vokst opp med og erfart i Bergen.</p><p>En hemsko er det også at forlagt ikke får bli medlem av Bokhandlerforeningen. Allerede i februar 1922 får Grieg med dette stiftet et eget norsk datterselskap: A/S Gyldendalske Bokhandel (med k). Aksjekapitalen settes til 1,2 million kroner, en den gang betydelig sum tilsvarende 30 millioner i dag.</p><p>Styret i det norske datterselskapet skal bestå av fem nordmenn og to dansker. Styreformann blir professor Francis Bull. Allerede fra stiftelsen er nok tanken at aksjekapitalen skal kunne havne på norske hender, men det er noe av et fjernt fremtidsmål. Etter at det norske aksjeselskapet nå var stiftet, er styret i selskapet sikre på at forlaget vil kunne bli medlem Bokhandlerforeningen, samt underavdelingen Forleggerforeningen, men slik går det ikke. Pressen har i det store vært positive til at Gyldendal nå er frikoblet som en egen norsk enhet og med klart norsk styreflertall. Norsk Bokhandlertidende (forløperen til Bok &amp; Samfunn) ignorerte imidlertid den store nyheten fullstendig – ikke et saktens ord blir skrevet. Dette, skriver Harald Grieg i sine erindringer, var høyst påfallende ettersom bladet ellers hadde for vane å kommentere «alt hva Gyldendal gjorde eller ikke gjorde».</p><p><strong>Isbjørner og en rå kamel</strong></p><p>Kort tid etter stiftelsen av det norske datterselskapet kommer imidlertid formannen i Forleggerforeningen, J.W. Cappelen-forlegger Torger Baardseth, med et langt leserinnlegg i Aftenposten. I innlegget går Baardseth kraftig til angrep på danske Gyldendal og hevder at danskene gjennom hundre år har vært lite annet enn et hinder for utviklingen av den norske forlagsbransjen. Etter «fire- hundreårsnatten» er nå forlagsdriften den siste skansen danskene har beholdt av «provinsen Norge»:</p><p>«For alle nordmenn, som tenker nasjonalt, er norske bøker på et dansk forlag en ydmykende foreteelse, en påminnelse om det mørkeste tidsavsnitt i vår historie.»</p><p>Baardseth går videre med sterk kritikk av nordmenn som har valgt å gå inn i det norske «bløffstyret» og som han dessuten anser mangle faglig kompetanse. Konklusjonen blir at disse lar seg bruke i et skittent spill hvor hensikten kun har vært å skape en falsk illusjon av norsk uavhengighet:</p><p>«Det er beklagelig at denne spekulasjon i norsk nøysomhet og naivitet bliver blåst opp til en nasjonal begivenhet. Det må formodentlig forklares som et tilbakeslag fra gammel dansk oppfatning av norsk provinsialisme og isbjørner i bygatene, når det danske forlaget tror, at vi her i landet skal sluke kamelen rå.»</p><p><strong>Full konflikt med bokhandlerne </strong></p><p>Norsk Bokhandlertidende fortsetter etter dette å overse Gyldendal i sine utgaver, og forlaget får intet svar på søknaden om medlemskap i Bokhandlerforeningen. Etter purring fra Gyldendal svarer imidlertid Bokhandlerforeningen til slutt at visst er Gyldendals datterselskap et norsk aksjeselskap, men ettersom aksjekapitalen er på danske hender anser foreningen ikke at Gyldendal er som et norsk forlag å regne. I foreningens vedtekter heter det at kun norske bokhandlere og forlag får bli medlem og med dette avslås søknaden. Gyldendal blir imidlertid tilbudt adgang til foreningens møter, men da uten stemmerett.</p><p>Gyldendal svarer ved å intensivere satsingen på egen distribusjon og salgskanaler utenfor Bokhandlerforeningen, sistnevnte retalierer med å fjerne bøker fra Gyldendal i utstillingsvinduer og i kampanjer: – Spør man efter en «god bok», så kan man være tålelig trygg på at bokhandler eller bokhandlermedarbeider ikke vil komme frem med en bok av en Gyldendal-forfatter.</p><p>I realiteten innebærer dette at Bokhandlerforeningen tidlig i 1924 innleder en boikott av Gyldendals utgivelser.</p><p><strong>«En ulykke for norsk litteratur» </strong></p><p>Harald Grieg, ennå ikke fylt 30 år, er nå under hardt press. Mange bokhandlere har videre personlige antipatier mot «den unge spirrevippen fra Bergen». Grieg vurderes nesten som en upatriotisk overløper i dansk tjeneste. Gyldendal forsøker atter å snu stemningen med avisannonser hvor forlaget lister og fører bevis for alle viktige norske forfatterne forlaget har brakt til torgs, men uten at forlaget med dette oppnår større sympati. Forfatterforeningens formann Arnulf Øverland uttaler seg tvetydig, men er likevel klar i sin støtte til Bokhandlerforeningen:</p><p>– Vi forfattere ser med glede at for lag og bokhandlere ryker i tottene på hinannen. Det er et oppbyggelig syn. Forfatterforeningen som helhet har ingen interesse av at støtte den ene part mot den anden. Men hvis disse utsalg (Gyldendals, red.anm.) skulde kunne knekke bokhandlerne, vil Gyldendals forlag (som naturligvis ikke vil forhandle andre bøker enn sine egne) bli enerådende i Norge, og det vil selvfølgelig være en ulykke for hele den norske litteraturen.</p><p><strong>Aschehoug posisjonerer seg <noscript><img class=" wp-image-113187 alignright" src="https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-181x273.jpg" alt="" width="211" height="318" srcset="https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-181x273.jpg 181w, https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-278x420.jpg 278w, https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning.jpg 400w" sizes="(max-width: 211px) 100vw, 211px" /></noscript><img class="lazyload  wp-image-113187 alignright" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20211%20318%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-181x273.jpg" alt="" width="211" height="318" data-srcset="https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-181x273.jpg 181w, https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning-278x420.jpg 278w, https://bok365.no/wp-content/uploads/2021/03/grieg-og-de-4-store-avistegning.jpg 400w" data-sizes="(max-width: 211px) 100vw, 211px" /></strong></p><p>Selv med en forfatterportefølje som inkluderer «de fire store» er det få som tror at Gyldendal ville kunne gå seirende ut av den dype konflikten. Det er nå Harald Grieg bestemmer seg for å satse alt på ett kort, en løsning som han mener vil kutte den gordiske knuten: Grieg vil ha fortgang i bestrebelsene for å kjøpe aksjene hjem til norsk eie.</p><p>Harald Grieg rådfører seg med styreformann Francis Bull som stiller seg positiv til forslaget. Det Grieg ikke vet, er at Aschehougs William Nygaard i dyp konfidensialitet har kontaktet Bull i samme ærende. Nygaard har i det stille begynt å bygge opp Aschehougs tilstedeværelse i Danmark, ambisjonen synes være å posisjonere seg for en byttehandel hvor Aschehoug skal kunne overta Gyldendals norske virksomhet, mot at Gyldendal – til en betydelig medgift – får overta Aschehougs danske avdeling.</p><p>Danskene taper nå penger i Norge som følge av konflikten med Bokhandlerforeningen, og ser neppe med blide øyne på Aschehougs inntreden på deres eget hjemmemarked. Dette gir imidlertid Grieg bedre kort på hånden. Etter harde forhandlinger blir man våren 1924 enige om en avtale hvor det norske Gyldendal-styret får opsjon og fullmakt til hjemkjøp av aksjene. Kjøpesummen blir satt til 2,35 millioner kroner i kontanter, med endelig frist for oppgjør ved årets utløp. Aksjekapitalen i norske Gyldendal var opprinnelig på 1,2 millioner – danskene vil med andre ord nå ha det dobbelte ved utkjøpet (til sammen og rundt regnet 60 millioner i dagens kroneverdi). Årsaken er selv-sagt at de vil ha betalt for de norske rettighetene de nå mister.</p><p><strong>Et avgjørende bidrag fra Hamsun </strong></p><p>Finansieringsplanen til Francis Bull og Harald Grieg er å reise 1,2 millioner kroner fra nye norske aksjeeiere, mens bankene skal besørge et obligasjonslån på det resterende av kjøpeskillingen. Dette viser seg bli langt vanskeligere enn antatt. Først går de to en runde med ulike banker, men disse stiller seg nær uforstående til at det skulle være større penger i å hente hjem rettighetene til Bjørnson, Ibsen, Lie, Kielland og Hamsun. Dernest forsøker Bull og Grieg underhånden, hemmet av strenge pålagte krav om sekretesse fra danskene, å hente private penger til aksjekapitalen, tanken er å deretter returnere for en ny runde med bankene. Men også blant de private investorene blir man møtt med skepsis, for ikke å si høy grad av paternaliserende negativitet («Vet dere hva dere gjør?»).</p><figure id="attachment_113188" aria-describedby="caption-attachment-113188" style="width: 206px" class="wp-caption alignright"><noscript><img class="size-medium wp-image-113188" src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-206x273.jpg" alt="" width="206" height="273" /></noscript><img class="lazyload size-medium wp-image-113188" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20206%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-206x273.jpg" alt="" width="206" height="273" /><figcaption id="caption-attachment-113188" class="wp-caption-text">Harald Grieg og Knut Hamsun (Nasjonalbiblioteket)</figcaption></figure><p>Et hederlig unntak møter Francis Bull og Christian Kønig på Nørholm utenfor Grimstad. Knut Hamsun er tildelt Nobelprisen i 1920. Han selger godt ute som hjemme og er relativt velbeslått. Som førstemann sier Hamsun seg villig til å gå inn som aksjonær, det med hele 200 000 kroner. Tilsagnet kommer som en uvurderlig oppmuntring for medlemmene av det norske Gyldendal-styret. Nedslått blir styremedlemmene likevel da den gamle statsministeren fra unions-oppløsningen, Christian Michelsen, ikke vil bidra med en eneste krone.</p><p><strong>Utsatt frist med lettelser i betingelsene</strong></p><p>Første juli er satt som frist for første delbetaling til København. Håndpengene som forfaller er 550 000 kroner, men Grieg har ikke maktet å samle i hop mer enn knappe 500 000. Dermed ser han ingen annen råd enn å reise til København med lua i hånda, for å be om henstand og lettere betingelser. I Klareboderne (Gyldendals hovedkontor i København) får Grieg sommeren 1924 redusert kjøpesummen med 150 000 til 2,2 millioner – hvorav 600 000 først skal betales 1. januar 1925, og et tilsvarende beløp 1. april samme år. Den resterende millionen skal nedbetales i form av en selgerkreditt, over tid og etter nærmere avtale.</p><p>Det kanskje viktigste fra møtet er likevel avgjørelsen om å løfte de tidligere hemmelighold-klausulene. Styret kan med dette vende seg til det brede publikum med et patriotisk og offentlig tilbud om kjøp av norske Gyldendal-aksjer.</p><p><em>Patriotisme</em> blir med dette et nøkkelbegrep. Fra å være ansett som noe nær femtekolonister, kan Grieg og de Gyldendal-ansatte nå løfte hjemkjøpet som en oppgave av stor nasjonal betydning. I slutten av august går aksjeinnbydelsen ut til rundt 600 personer, herunder alle landets bokhandlere. Her skriver styret:</p><p>«I henhold til overstående tillater undertegnede seg at anmode dem ved aktietegning at delta i løsningen av den store nasjonale oppgave: at få Ibsen, Bjørnson, Kielland og Lie og med dem en vesentlig del av den moderne norske skjønnlitteratur fullt og helt hjem til Norge.»</p><p><strong>Pressen som en brekkstang</strong></p><p>Pressen følger opp med store artikler og redaksjonell omtale hvor aksjetegningen blir omtalt som en stor begivenhet for norsk kultur og samfølelse, en nasjonal begivenhet som må hilses med begeistring. Alle antar nå at den nødvendige kapitalen vil bli reist og at konflikten mellom Bokhandlerforeningen og Gyldendal med dette er en saga blott. Slik går det imidlertid ikke.</p><p>I september blir det avholdt møte mellom Gyldendal og Bokhandlerforeningen. Gyldendal henstiller på det sterkeste om at bokhandlerne avblåser boikotten av forlaget og der-med underletter for den nødvendige aksjetegningen fram mot nyåret. Men bokhandlerne gir seg ikke, de er ikke villige til å avblåse boikotten før Gyldendal først har nedlagt sine nye bokutsalg. Til dette svarer Grieg at det kan han umulig gjøre, om hjemkjøpet ikke blir en realitet, vil de danske  eierne ikke være tjent med å stå uten et salgssystem etter nyttår.</p><p>Harald Grieg forsikrer likevel at om hjemkjøpet går i orden, vil Gyldendal umiddelbart bli medlem av Bokhandlerforeningen og innrette seg der etter. Henstillingen faller på stengrunn. Bokhandlerne vil kun diskutere med Gyldendal den dagen hjemkjøpet er blitt realitet.</p><p>Sjakktrekket Grieg nå gjør er å bruke pressens entusiasme over hjemkjøpet både som brekkstang og trussel. Han får med seg redaktørene i de ledende Osloavisene, disse kaller deretter inn representanter for bok-handlerne og Gyldendal til et avklaringsmøte. Stilt til utsikt av presseoppslag hvor det i overskriftene kan bli påstått at bokhandlerne er ansvarlige for å torpedere det nasjonale kulturløftet, bakker foreningene og går Gyldendal i møte. Vi går nå mot slutten av september. Det er bare tre måneder igjen av fristen, men tegningen går fortsatt tregt. I oktober har Grieg kun klart å hente 100 000 i tillegg til de 500 000 han satt på allerede i juni.</p><p>I november kaster Harald Grieg inn sine siste offensive krefter, nå blir det presentert en ordentlig offentlig aksjeemisjon i form av et opprop i pressen. Oppropet er ikke bare undertegnet av Gyldendals norske styre, men også med «de varmeste anbefalinger» om å gi saken støtte fra folk som de tidligere statsministerne Abraham Berge og Gunnar Knudsen, senere utenriksminister, professor Halvdan Koht, kvinnerettsforkjemper Betzy Kjelsberg, Erik Werenskiold, Arnulf Øverland, Johan Bojer, Peter Egge og Knut Hamsun.</p><p>Daværende statsminister Johan Ludvig Mowinckel takker imidlertid nei til selv å stå på oppropet, dette av hensyn til statsministerembetet, men returnerer samtidig med det skriftlige avslaget, en sjekk på 10 000 kroner til emisjonen – undertegnet skibsreder Mowinckel.</p><p><strong>Den siste kronen først inne på nyttårsaften </strong></p><p>Kapital strømmer likevel og fortsatt, ikke inn. Mistroen til danskene er utbredt, og i det stille er det mange som bakstreversk  stiller spørsmålstegn ved at selskapet skal starte med en gjeld på hele en million kroner til danske Gyldendal.</p><p>Tredje juledag må Grieg igjen reise kanossagang til København. Denne gang for å be om at selgerkreditten på en million blir redusert til 900 000 (Note 1). I så fall vil en håndfull av de største norske aksjetegnerne garantere ytterligere 100 000 kroner til kjøp av aksjer. Dette får han aksept for, men selv etter denne håndsrekningen mangler han fortsatt 65 000. Lille nyttårsaften blir det tegnet aksjer for 39 000 kroner og først på selveste nyttårsaften kommer de aller siste 26 000.</p><p>Grieg skriver i sin selvbiografi:</p><p>«Det var en nokså sliten, men meget lykkelig ung mann som gikk hjem fra forlaget den nyttårskvelden.»</p><p>&nbsp;</p><p>ANDERS NERAAL</p><p>&#8211; Godt hjulpet av Harald Grieg, <em>En forleggers erindringer </em>(Gyldendal, 1958)</p><h6><u>Note I</u>: Gjelden til danske Gyldendal på 900 000 kroner var ment å skulle amortiseres over 20 år, men blir tilbakebetalt på seks, ved denne anledning mottok Grieg varme lykkeønskninger fra William Nygaard i Aschehoug. I forbindelse med 100-års jubileet for Bjørnstjerne Bjørnsons fødsel i 1933, selger Gyldendal Norsk Forlag i løpet av ett år 70 000 eksemplarer av dikterens samlede verker.</h6><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="113168" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fbokbransjens-store-finansthriller%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span><span class="swp_count">11</span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">11 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://bok365.no/artikkel/tag/anders-neraal/">Anders Neraal</a></li><li><a href="https://bok365.no/artikkel/tag/aschehoug/">Aschehoug</a></li><li><a href="https://bok365.no/artikkel/tag/bokhandlerforeningen/">Bokhandlerforeningen</a></li><li><a href="https://bok365.no/artikkel/tag/forleggerforeningen/">Forleggerforeningen</a></li><li><a href="https://bok365.no/artikkel/tag/gyldendal-asa/">Gyldendal ASA</a></li><li><a href="https://bok365.no/artikkel/tag/harald-grieg/">Harald Grieg</a></li><li><a href="https://bok365.no/artikkel/tag/knut-hamsun/">Knut Hamsun</a></li><li><a href="https://bok365.no/artikkel/tag/lordagsspaltisten/">Lørdagsspaltisten</a></li></ul></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-112891 ms-image"><a href="https://strawberrypublishing.no/forfattere/katrine-engberg" target="_self"><noscript><img width="5800" height="1125" src="https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner.png" class="slider-56892 slide-112891" alt="" rel="" title="Katrine Engberg_artikkelbanner" srcset="https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner.png 5800w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-2048x397.png 2048w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-1068x207.png 1068w" sizes="(max-width: 5800px) 100vw, 5800px" /></noscript><img width="5800" height="1125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%204999%20969.63362068966%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner.png" class="lazyload slider-56892 slide-112891" alt="" rel="" title="Katrine Engberg_artikkelbanner" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner.png 5800w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-2048x397.png 2048w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/03/Katrine-Engberg_artikkelbanner-1068x207.png 1068w" data-sizes="(max-width: 5800px) 100vw, 5800px" /></a></li><li style="display: none; width: 100%;" class="slide-112404 ms-image"><a href="https://www.storytel.com/no/nn/?&amp;utm_source=bok365&amp;utm_medium=display" target="_self"><noscript><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2.jpg" class="slider-56892 slide-112404" alt="" rel="" title="bok365_uke 8 - 696x135 - 2" srcset="https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2-480x93.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><img width="696" height="135" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2.jpg" class="lazyload slider-56892 slide-112404" alt="" rel="" title="bok365_uke 8 - 696x135 - 2" data-srcset="https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/bok365_uke-8-696x135-2-480x93.jpg 480w" data-sizes="(max-width: 696px) 100vw, 696px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/ris-og-ros-til-rottejegeren/">&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Neste artikkel</span><a href="https://bok365.no/artikkel/quiz-top-o-the-mornin/">Quiz: Top o&#8217; the mornin&#8217;</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/aneraal/">Anders Neraal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anders Neraal"></span><meta itemprop="datePublished" content="2021-03-13T09:00:11+00:00"><meta itemprop="dateModified" content="2021-03-13T09:11:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/bokbransjens-store-finansthriller/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Bokbransjens store finansthriller"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346.jpg"><meta itemprop="width" content="1900"><meta itemprop="height" content="1190"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_604cb78a4e86b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_604cb78a4e86b" ><script>var block_td_uid_2_604cb78a4e86b = new tdBlock();
block_td_uid_2_604cb78a4e86b.id = "td_uid_2_604cb78a4e86b";
block_td_uid_2_604cb78a4e86b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_604cb78a4e86b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_604cb78a4e86b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":113168,"live_filter_cur_post_author":"10"}';
block_td_uid_2_604cb78a4e86b.td_column_number = "3";
block_td_uid_2_604cb78a4e86b.block_type = "td_block_related_posts";
block_td_uid_2_604cb78a4e86b.post_count = "3";
block_td_uid_2_604cb78a4e86b.found_posts = "2993";
block_td_uid_2_604cb78a4e86b.header_color = "";
block_td_uid_2_604cb78a4e86b.ajax_pagination_infinite_stop = "";
block_td_uid_2_604cb78a4e86b.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_2_604cb78a4e86b);</script><h4 class="td-related-title"><a id="td_uid_3_604cb78a51b60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_604cb78a4e86b" href="#">Relaterte artikler</a><a id="td_uid_4_604cb78a51b66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_604cb78a4e86b" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_604cb78a4e86b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/quiz-top-o-the-mornin/" rel="bookmark" title="Quiz: Top o&#8217; the mornin&#8217;"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quiz: Top o&#8217; the mornin&#8217;"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quiz: Top o&#8217; the mornin&#8217;"/></a></div> <a href="https://bok365.no/kategori/quiz/" class="td-post-category">Quiz</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/quiz-top-o-the-mornin/" rel="bookmark" title="Quiz: Top o&#8217; the mornin&#8217;">Quiz: Top o&#8217; the mornin&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/ris-og-ros-til-rottejegeren/" rel="bookmark" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"/></a></div> <a href="https://bok365.no/kategori/nyheter/boker-og-forfattere/" class="td-post-category">Bøker og forfattere</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/ris-og-ros-til-rottejegeren/" rel="bookmark" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;">&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/boklista-gladkokken-til-topps/" rel="bookmark" title="Boklista: Gladkokken til topps"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boklista: Gladkokken til topps"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boklista: Gladkokken til topps"/></a></div> <a href="https://bok365.no/kategori/nyheter/" class="td-post-category">Nyheter</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/boklista-gladkokken-til-topps/" rel="bookmark" title="Boklista: Gladkokken til topps">Boklista: Gladkokken til topps</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_604cb78a4e86b" data-td_block_id="td_uid_2_604cb78a4e86b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_604cb78a4e86b" data-td_block_id="td_uid_2_604cb78a4e86b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/fra-bolle-til-bestselger/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/MarenJorgenRorvik-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/MarenJorgenRorvik-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Sakprosalista: Fra bølle til bestselger</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="featured mest-lest okonomi"><a href="https://bok365.no/artikkel/historisk-godt-gyldendal-ar/"><span class="rpwwt-post-title">Historisk godt Gyldendal-år</span></a></li><li class="bransjefolk featured mest-lest"><a href="https://bok365.no/artikkel/fra-bok-til-buss/"><span class="rpwwt-post-title">Fra bok til buss</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_604cb78a55a13_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/bok365#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-20-3 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="https://www.finn.no/job/fulltime/ad.html?finnkode=209766809" target="_self"><noscript><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef.png" class="slider-23732 slide-112956" alt="" rel="" title="Stillingsannonse-Salgssjef" srcset="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef.png 270w, https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef-184x273.png 184w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20400%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef.png" class="lazyload slider-23732 slide-112956" alt="" rel="" title="Stillingsannonse-Salgssjef" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef.png 270w, https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Salgssjef-184x273.png 184w" data-sizes="(max-width: 270px) 100vw, 270px" /></a></li><li style='display: none;'><a href="https://www.finn.no/job/fulltime/ad.html?finnkode=209836014" target="_self"><noscript><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig.png" class="slider-23732 slide-112957" alt="" rel="" title="Stillingsannonse-Digital-markedsansvarlig" srcset="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig.png 270w, https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig-184x273.png 184w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20400%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig.png" class="lazyload slider-23732 slide-112957" alt="" rel="" title="Stillingsannonse-Digital-markedsansvarlig" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig.png 270w, https://bok365.no/wp-content/uploads/2021/03/Stillingsannonse-Digital-markedsansvarlig-184x273.png 184w" data-sizes="(max-width: 270px) 100vw, 270px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/boklista-gladkokken-til-topps/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Boklista: Gladkokken til topps</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/suggestiv-psykothriller/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/03/Sam-Lloyd-foto-Random-House-UK-scaled-e1614623065374-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Sam-Lloyd-foto-Random-House-UK-scaled-e1614623065374-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Suggestiv psykothriller</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/bokbransjens-store-finansthriller/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Bokbransjens store finansthriller</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-112960 ms-image"><noscript><img src="https://bok365.no/wp-content/uploads/2021/03/Fisken-på-disken-Bok365_696x135nyhetsbanner.jpg" height="135" width="696" alt="" class="slider-47030 slide-112960" title="Fisken på disken Bok365_696x135nyhetsbanner" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Fisken-på-disken-Bok365_696x135nyhetsbanner.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-112960" title="Fisken på disken Bok365_696x135nyhetsbanner" /></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/boklista-gladkokken-til-topps/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Gladkokken-c-Sverre-Aurstad-scaled-e1615494346676-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Boklista: Gladkokken til topps</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/gyldendal-utgir-bridgerton-serien/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Kommer på norsk</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_604cb78a6357f_rand td-pb-border-top"  data-td-block-uid="td_uid_9_604cb78a6357f" ><script>var block_td_uid_9_604cb78a6357f = new tdBlock();
block_td_uid_9_604cb78a6357f.id = "td_uid_9_604cb78a6357f";
block_td_uid_9_604cb78a6357f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_604cb78a6357f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_604cb78a6357f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_604cb78a6357f.td_column_number = "1";
block_td_uid_9_604cb78a6357f.block_type = "td_block_7";
block_td_uid_9_604cb78a6357f.post_count = "3";
block_td_uid_9_604cb78a6357f.found_posts = "2954";
block_td_uid_9_604cb78a6357f.header_color = "";
block_td_uid_9_604cb78a6357f.ajax_pagination_infinite_stop = "";
block_td_uid_9_604cb78a6357f.max_num_pages = "985";
tdBlocksArray.push(block_td_uid_9_604cb78a6357f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_604cb78a6357f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/quiz-top-o-the-mornin/" rel="bookmark" title="Quiz: Top o&#8217; the mornin&#8217;"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quiz: Top o&#8217; the mornin&#8217;"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/10/Oscar_Wilde_portrait_by_Napoleon_Sarony_-_albumen-e1539950222770-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quiz: Top o&#8217; the mornin&#8217;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/quiz-top-o-the-mornin/" rel="bookmark" title="Quiz: Top o&#8217; the mornin&#8217;">Quiz: Top o&#8217; the mornin&#8217;</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Den kommende uken feires St. Patricks day i Irland. Test dine kunnskaper om litteraturen som har kommet fra den grønne øya.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/bokbransjens-store-finansthriller/" rel="bookmark" title="Bokbransjens store finansthriller"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bokbransjens store finansthriller"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/03/Portrett_av_Harald_Grieg_og_Knut_Hamsun_1936_-_no-nb_digifoto_20150114_00102_bldsa_HA0171-scaled-e1615551566346-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bokbransjens store finansthriller"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/bokbransjens-store-finansthriller/" rel="bookmark" title="Bokbransjens store finansthriller">Bokbransjens store finansthriller</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> LØRDAG med Anders Neraal: Denne måneden er det nøyaktig 100 år siden Harald Grieg ble ansatt i Gyldendal.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/ris-og-ros-til-rottejegeren/" rel="bookmark" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/03/Nore-Aslak-foto-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/ris-og-ros-til-rottejegeren/" rel="bookmark" title="&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;">&laquo;Oppsiktsvekkende ærlig og sjokkerende åpen&raquo;</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> BOKBAROMETERET: Førsteopplaget av Max Manus' krimroman er revet vekk. Anmelderne gir den både ros og ris.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br /> <noscript><img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></noscript><img width="256" height="116" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20116%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="lazyload image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redaktør:<br> Vebjørn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> Redaktør:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> I redaksjonen:<br> Nora Steenberg<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald Jørgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering – ta kontakt med:</p><p>Nora Steenberg</p><div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div><p>mobil: 957 47 076</p><p>eller send en e-post til:</p><div class="footer-email-wrap"> <a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p> BOK &#038; SAMFUNN – bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br /> <noscript><img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"></noscript><img class="lazyload" style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br /> Klikk her</a><br /></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bok365.no/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "b75cadccc5"</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"113168","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "1d2bee676c";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/bokbransjens-store-finansthriller/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "113168";var swpClickTracking = false;</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_642fa79af784caec62de1eaed6de654f.js"></script></body></html>
<!-- Dynamic page generated in 0.764 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-13 14:00:58 -->
