<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700%7CRubik&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_63b5ad4ada479efdaffa934ed5597517.css" rel="stylesheet" /><link media="screen" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_ac55e26dff8c351f351ff6a8ac934bfd.css" rel="stylesheet" /><title>Vinker farvel til bokbransjen - BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <meta property="og:image" content="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg" /><meta name="author" content="Vebjørn Rogne"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><link rel="canonical" href="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Vinker farvel til bokbransjen - BOK365.no" /><meta property="og:description" content="Etter 26 års forlagsliv skal Kristin Jobraaten sjekke ut «verden utenfor»." /><meta property="og:url" content="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2022-01-11T08:00:43+00:00" /><meta property="article:modified_time" content="2022-01-11T07:17:53+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg" /><meta property="og:image:width" content="1932" /><meta property="og:image:height" content="1286" /><meta name="twitter:label1" content="Skrevet av" /><meta name="twitter:data1" content="Vebjørn Rogne" /><meta name="twitter:label2" content="Ansl. lesetid" /><meta name="twitter:data2" content="6 minutter" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","contentUrl":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bok365.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#primaryimage","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg","contentUrl":"https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg","width":1932,"height":1286,"caption":"SKIFTER BEITE: Kristin Jobraaten."},{"@type":"WebPage","@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#webpage","url":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/","name":"Vinker farvel til bokbransjen - BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#primaryimage"},"datePublished":"2022-01-11T08:00:43+00:00","dateModified":"2022-01-11T07:17:53+00:00","breadcrumb":{"@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/"]}]},{"@type":"BreadcrumbList","@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://bok365.no/"},{"@type":"ListItem","position":2,"name":"Vinker farvel til bokbransjen"}]},{"@type":"Article","@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#article","isPartOf":{"@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/eb6bbc7311f2d5d867ac7c80b20f2f23"},"headline":"Vinker farvel til bokbransjen","datePublished":"2022-01-11T08:00:43+00:00","dateModified":"2022-01-11T07:17:53+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#webpage"},"wordCount":860,"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#primaryimage"},"thumbnailUrl":"https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg","keywords":["Elizabeth Sellevold","Kristin Jobraaten","Vigmostad &amp; Bj\u00f8rke"],"articleSection":["Bokbransjen","Bransjefolk","Featured"],"inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/eb6bbc7311f2d5d867ac7c80b20f2f23","name":"Vebj\u00f8rn Rogne","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/fac57fde2b71acfccd34fc1ec2e6b2aa?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fac57fde2b71acfccd34fc1ec2e6b2aa?s=96&d=mm&r=g","caption":"Vebj\u00f8rn Rogne"},"url":"https://bok365.no/artikkel/author/vebjorn/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Vinker farvel til bokbransjen kommentarstrøm" href="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=53b93da16f795f2b00cda1bdc009cace"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://bok365.no/wp-content/uploads/addtoany";
a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };</script> <script type='text/javascript' id='wpdm-frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/126703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=126703' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="alternate" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.2.26" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-126703 single-format-standard tribe-no-js vinker-farvel-til-bokbransjen wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" loading="lazy" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-125475 ms-image"><a href="https://bok365.no/bok-samfunn-6-2021/" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2021/12/BS_6.2021_forside-banner-1.png" class="slider-47052 slide-125475" alt="" loading="lazy" rel="" title="B&amp;S_6.2021_forside-banner" srcset="https://bok365.no/wp-content/uploads/2021/12/BS_6.2021_forside-banner-1.png 479w, https://bok365.no/wp-content/uploads/2021/12/BS_6.2021_forside-banner-1-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/12/BS_6.2021_forside-banner-1-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-126498 ms-image"><a href="https://www.gyldendal.no/skjoennlitteratur/romaner/obscuritas/p-832988-no/" target="_self"><img width="1400" height="230" src="https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365.jpg" class="slider-23629 slide-126498" alt="" loading="lazy" rel="" title="banner-obscuritas-bok365" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365.jpg 1400w, https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/banner-obscuritas-bok365-1068x175.jpg 1068w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></li><li style="display: none; width: 100%;" class="slide-126210 ms-image"><a href="https://fabel.no/" target="_self"><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/12/Topp-banner_endret.jpg" class="slider-23629 slide-126210" alt="" loading="lazy" rel="" title="Topp banner_endret" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/12/Topp-banner_endret.jpg 700w, https://bok365.no/wp-content/uploads/2021/12/Topp-banner_endret-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/12/Topp-banner_endret-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-126684 ms-image"><a href="https://www.cappelendamm.no/_god-morgen-sara-lossius-9788202742300" target="_self"><img width="1458" height="240" src="https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner.jpg" class="slider-23629 slide-126684" alt="" loading="lazy" rel="" title="God morgen Bok365_700x115_toppbanner" style="margin: 0 auto; width: 99.803571428571%" srcset="https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner.jpg 1458w, https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner-696x115.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/God-morgen-Bok365_700x115_toppbanner-1068x176.jpg 1068w" sizes="(max-width: 1458px) 100vw, 1458px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-126703" class="post-126703 post type-post status-publish format-standard has-post-thumbnail hentry category-bokbransjen category-bransjefolk category-featured tag-elizabeth-sellevold tag-kristin-jobraaten tag-vigmostad-bjorke" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/bokbransjen/">Bokbransjen</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/bransjefolk/">Bransjefolk</a></li></ul><header class="td-post-title"><h1 class="entry-title">Vinker farvel til bokbransjen</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 BOK365                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T09:00:43+00:00" >11. januar 2022</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/" data-a2a-title="Vinker farvel til bokbransjen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F&amp;linkname=Vinker%20farvel%20til%20bokbransjen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F&amp;linkname=Vinker%20farvel%20til%20bokbransjen" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg" data-caption="SKIFTER BEITE: Kristin Jobraaten."><img width="696" height="463" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-696x463.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-696x463.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-410x273.jpg 410w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-870x579.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-768x511.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-1536x1022.jpg 1536w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-1068x711.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-631x420.jpg 631w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg 1932w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kristin Jobraaten, høyoppløst, trenger ikke kreditering"/></a><figcaption class="wp-caption-text">SKIFTER BEITE: Kristin Jobraaten.</figcaption></figure></div><p class="subtitle2">Etter 26 &aring;rs forlagsliv skal Kristin Jobraaten sjekke ut &laquo;verden utenfor&raquo;.</p><div class="td-post-content-body"><p>&ndash; Jeg er veldig glad i b&aring;de menneskene og litteraturen, men ser at jeg kan beholde noe av relasjonen til milj&oslash;et ogs&aring; i ny jobb. Og s&aring; er det spennende &aring; ta skrittet ut i &laquo;verden utenfor&raquo;. Kanskje kan kompetansen man har ervervet i forlagsbransjen ogs&aring; verdsettes der ute?</p><p>Etter 26 &aring;r i forlagsbransjen har Ena-sjef Kristin Jobraaten valgt &aring; skifte beite. Hun slutter i Vigmostad &amp; Bj&oslash;rke 31. mars for &aring; ukependle til Elverum og ny jobb som seksjonsleder for bes&oslash;kssentrene ved Anno Norsk skogmuseum og Anno Glomdalsmuseet, hvor hun blant annet f&aring;r ansvaret for booking, markedsf&oslash;ring og museumsbutikkene.</p><p><strong>Dyktige forfattere</strong></p><p>Jobraaten begynte i bransjen i 1995: &ndash; Jeg kom til et N.W. Damm &amp; S&oslash;n AS med 14 ansatte, ledet av Tom Harald Jenssen. Einar Ibenholt var barnebokredakt&oslash;r, og Lars Mytting var redakt&oslash;r for sakprosa.</p><p><em>&ndash; Har du virkelig hjerte til &aring; forlate bransjen etter alle disse &aring;rene? Hva f&aring;r deg til &aring; ta spranget?</em></p><p>&ndash; N&aring;r jeg ser tilbake p&aring; CVen min, s&aring; har den noen syv&aring;rssykluser. Ved jobbskifter, ogs&aring; innen bransjen, har jeg spurt meg selv om jeg kommer til &aring; l&aelig;re noe helt nytt. Slik er det ogs&aring; n&aring;. Jeg er veldig nysgjerrig og ser frem til &aring; l&aelig;re et nytt milj&oslash; og et nytt fag &aring; kjenne.</p><figure id="attachment_126707" aria-describedby="caption-attachment-126707" style="width: 184px" class="wp-caption alignright"><img loading="lazy" class=" wp-image-126707" src="https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-328x273.jpg" alt="" width="184" height="153" srcset="https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-328x273.jpg 328w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-870x724.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-768x639.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-696x579.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-1068x889.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176-505x420.jpg 505w, https://bok365.no/wp-content/uploads/2022/01/ENA-LOGO-JPG-01-e1641860283176.jpg 1176w" sizes="(max-width: 184px) 100vw, 184px"><figcaption id="caption-attachment-126707" class="wp-caption-text">LIVSVERK: Ena forlag.</figcaption></figure><p>Kristin Jobraaten har gjennom disse ti&aring;rene hatt en sentral posisjon innenfor norsk barnebokforleggeri og har mange betydningsfulle bokutgivelser og forfatterskap p&aring; samvittigheten &ndash; og ikke minst oppstarten av Ena forlag for sju &aring;r siden.</p><p><em>&ndash; Hva er du mest stolt over &aring; ha f&aring;tt til gjennom dine 26 &aring;r i forlagsbransjen?</em></p><p>&ndash; Jeg er ofte stolt av det som g&aring;r bra, og stolt av folkene rundt meg. Det har blitt en motor i meg, &aring; sette lyskasteren p&aring; det beste. S&aring; denne listen kunne v&aelig;rt veldig lang, men for &aring; nevne tre: Jeg er aller mest stolt av at s&aring; mange fantastisk dyktige forfattere og illustrat&oslash;rer gir ut b&oslash;ker p&aring; Ena forlag. Stor takk til dem alle! Og s&aring; er jeg veldig stolt av Enas redakt&oslash;rer, Ellen Seip, Fredrik Di Fiore, Elisabeth Godal Sheehy og Nicolai Houm &ndash; og hva vi har f&aring;tt til sammen. Ena har blitt et mellomstort og anerkjent barnebokforlag. &nbsp;Jeg er ogs&aring; sv&aelig;rt stolt av den beste Cappelen Damm-tiden. Barne- og ungdomsredaksjonen var trolig Norges st&oslash;rste forlagsredaksjon, John Erik Riley og jeg var et veldig godt lederteam, og redaksjonen besto av redakt&oslash;r-gull.</p><figure id="attachment_126708" aria-describedby="caption-attachment-126708" style="width: 544px" class="wp-caption alignnone"><img loading="lazy" class=" wp-image-126708" src="https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-364x273.jpg" alt="" width="544" height="408" srcset="https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-364x273.jpg 364w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-870x653.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-768x576.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-1536x1152.jpg 1536w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-2048x1536.jpg 2048w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-80x60.jpg 80w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-265x198.jpg 265w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-696x522.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-1068x801.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/Bilde-1-Ena-gjengen-f.v.-Elistabeth-Godal-Sheehy-Fredrik-Di-Fiore-Ellen-Seip-Nicolai-Houm-Kristin-Jobraaten-Foto-Mari-Evine-Elserud-2-1-560x420.jpg 560w" sizes="(max-width: 544px) 100vw, 544px"><figcaption id="caption-attachment-126708" class="wp-caption-text">VIL SAVNE ENA-GJENGEN: fra v. Elisabeth Godal Sheehy, Fredrik Di Fiore, Ellen Seip, Nicolai Houm, og Kristin Jobraaten (Foto: Mari Evine Elserud)</figcaption></figure><p><strong>Solid arv</strong></p><p>N&aring; er Ena forlag heleid av Vigmostad &amp; Bj&oslash;rke, etter oppkj&oslash;pet i 2017.</p><p>&ndash; De fikk gjennom oppkj&oslash;pet ikke bare en fin portef&oslash;lje, men ogs&aring; to av landets beste barnebokredakt&oslash;rer, Fredrik Di Fiore og Nicolai Houm, som forblir i forlaget. Stor takk til Arno Vigmostad, som satset p&aring; oss,</p><p>I Vigmostad &amp; Bj&oslash;rke er forlagssjef Elizabeth Sellevold takknemlig for hva Jobraaten har bygget opp:</p><p>&ndash; Kristin etterlater seg en unik bokliste og en solid arv. Hun er entusiastisk og engasjert, og har en egen evne til &aring; knytte kontakter. Hun er ambisi&oslash;s og ser alltid etter kreative muligheter. Jeg forst&aring;r at Kristin har lyst &aring; pr&oslash;ve nye utfordringer etter et langt forlagsliv, og er ikke i tvil om at hun med sin evne til nytenkning vil gj&oslash;re seg bemerket ogs&aring; utenfor bransjen. Jeg vil savne Kristin og &oslash;nsker henne lykke til og h&aring;per det dukker opp en mulighet for samarbeid i n&aelig;r framtid.</p><p>Sellevold lover at forlagshusets barneboksatsing slett ikke forsvinner med Kristin Jobraaten:</p><p>&ndash; Vi er tredje st&oslash;rste forlag p&aring; barnebok i Norge, og har ambisjoner om &aring; vokse og styrke oss framover i alle sjangre. I fjor hentet vi hjem b&aring;de pallplasseringer og litter&aelig;re priser. Vi skal videref&oslash;re det fantastiske vi har opparbeidet og profilen p&aring; utgivelsene, samt det n&aelig;re, gode samarbeidet vi har med barnebokforfatterne.</p><p><strong>En del av livet videre </strong></p><figure id="attachment_126705" aria-describedby="caption-attachment-126705" style="width: 205px" class="wp-caption alignleft"><img loading="lazy" class="size-medium wp-image-126705" src="https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-205x273.jpg" alt="" width="205" height="273" srcset="https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-205x273.jpg 205w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-547x729.jpg 547w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-768x1024.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-1152x1536.jpg 1152w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-1536x2048.jpg 1536w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-696x928.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-1068x1424.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-315x420.jpg 315w, https://bok365.no/wp-content/uploads/2022/01/Glimt-fra-Frankfurt-foto-Anne-Iversen-scaled.jpg 1920w" sizes="(max-width: 205px) 100vw, 205px"><figcaption id="caption-attachment-126705" class="wp-caption-text">FULLT FOKUS P&Aring; MESSEJOBBEN: Kristin Jobraaten lar seg ikke affisere av royalt oppstuss og ymse Frankfurt-koryfeer. (foto: Anne Iversen)</figcaption></figure><p>Og hva med fremtiden til Jobraaten. Forlater hun bransjen for &aring; bli en museumsgjenstand?</p><p>&ndash; Jeg tenker p&aring; museumsgjenstander som noe som har en verdi for ettertiden. Det b&oslash;r v&aelig;re et positivt ladet ord! Jeg h&aring;per &aring; ha satt noen spor etter meg i barnebokverden, og h&aring;per ogs&aring; &aring; sette noen spor fremover. Jeg har en ambisjon om &aring; tilf&oslash;re noe nytt, noe g&oslash;y, noe som virker.</p><p>Helt kvitt b&oslash;kene blir hun heller ikke i sin nye jobb:</p><p>&ndash; Museene selger ogs&aring; b&oslash;ker og har mange fine arrangement. Jeg ser frem til &aring; samarbeide med forlag, forfattere og tegnere/fotografer innenfor omr&aring;dene milj&oslash;vern, jakt, fiske, friluftsliv, skogbruk, dyreliv og fugler, kulturminner og historie &ndash; og norske h&aring;ndverks- og mattradisjoner, sier Kristin Jobraaten, og legger til:</p><p>&ndash; Heldigvis er litteraturen, og de flotte menneskene man har blitt venn med, en del av livet videre. S&aring; det f&oslash;les ikke som &aring; forlate det hele.</p><p>&nbsp;</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="126703" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fvinker-farvel-til-bokbransjen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://bok365.no/artikkel/tag/elizabeth-sellevold/">Elizabeth Sellevold</a></li><li><a href="https://bok365.no/artikkel/tag/kristin-jobraaten/">Kristin Jobraaten</a></li><li><a href="https://bok365.no/artikkel/tag/vigmostad-bjorke/">Vigmostad &amp; Bjørke</a></li></ul></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-126209 ms-image"><a href="https://fabel.no/" target="_self"><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2021/12/Artikkelbanner.jpg" class="slider-56892 slide-126209" alt="" loading="lazy" rel="" title="Artikkelbanner" srcset="https://bok365.no/wp-content/uploads/2021/12/Artikkelbanner.jpg 696w, https://bok365.no/wp-content/uploads/2021/12/Artikkelbanner-480x93.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" /></a></li><li style="display: none; width: 100%;" class="slide-123464 ms-image"><a href="https://strawberrypublishing.no/boker/skrytepappa-og-det-dustete-veddemalet" target="_self"><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2021/11/Artikkelbanner-bok365-1.png" class="slider-56892 slide-123464" alt="" loading="lazy" rel="" title="Artikkelbanner bok365 (1)" srcset="https://bok365.no/wp-content/uploads/2021/11/Artikkelbanner-bok365-1.png 696w, https://bok365.no/wp-content/uploads/2021/11/Artikkelbanner-bok365-1-480x93.png 480w" sizes="(max-width: 696px) 100vw, 696px" /></a></li><li style="display: none; width: 100%;" class="slide-125006 ms-image"><a href="https://www.storytel.com/no/nn/books/h%C3%B8r-her-a-1143964" target="_self"><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2021/12/bok365_uke-47-51-696x135-1.jpg" class="slider-56892 slide-125006" alt="" loading="lazy" rel="" title="bok365_uke 47-51 - 696x135" srcset="https://bok365.no/wp-content/uploads/2021/12/bok365_uke-47-51-696x135-1.jpg 696w, https://bok365.no/wp-content/uploads/2021/12/bok365_uke-47-51-696x135-1-480x93.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/2021-nedgang-trass-god-desember/">Færre store bestselgere i 2021</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/vebjorn/">Vebjørn Rogne</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vebjørn Rogne"></span><meta itemprop="datePublished" content="2022-01-11T09:00:43+00:00"><meta itemprop="dateModified" content="2022-01-11T08:17:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Vinker farvel til bokbransjen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222.jpg"><meta itemprop="width" content="1932"><meta itemprop="height" content="1286"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_61dd39463fb64_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_61dd39463fb64" ><script>var block_td_uid_2_61dd39463fb64 = new tdBlock();
block_td_uid_2_61dd39463fb64.id = "td_uid_2_61dd39463fb64";
block_td_uid_2_61dd39463fb64.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_61dd39463fb64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61dd39463fb64_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126703,"live_filter_cur_post_author":"5"}';
block_td_uid_2_61dd39463fb64.td_column_number = "3";
block_td_uid_2_61dd39463fb64.block_type = "td_block_related_posts";
block_td_uid_2_61dd39463fb64.post_count = "3";
block_td_uid_2_61dd39463fb64.found_posts = "4565";
block_td_uid_2_61dd39463fb64.header_color = "";
block_td_uid_2_61dd39463fb64.ajax_pagination_infinite_stop = "";
block_td_uid_2_61dd39463fb64.max_num_pages = "1522";
tdBlocksArray.push(block_td_uid_2_61dd39463fb64);</script><h4 class="td-related-title"><a id="td_uid_3_61dd3946404d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_61dd39463fb64" href="#">Relaterte artikler</a><a id="td_uid_4_61dd3946404dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_61dd39463fb64" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_61dd39463fb64 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/2021-nedgang-trass-god-desember/" rel="bookmark" title="Færre store bestselgere i 2021"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Anne-Schiotz-2-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Anne-Schiotz-2-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/01/Anne-Schiotz-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Færre store bestselgere i 2021"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/2021-nedgang-trass-god-desember/" rel="bookmark" title="Færre store bestselgere i 2021">Færre store bestselgere i 2021</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/maria-ressa-til-lillehammer/" rel="bookmark" title="Maria Ressa til Lillehammer"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maria Ressa til Lillehammer"/></a></div> <a href="https://bok365.no/kategori/nyheter/internasjonalt/" class="td-post-category">Internasjonalt</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/maria-ressa-til-lillehammer/" rel="bookmark" title="Maria Ressa til Lillehammer">Maria Ressa til Lillehammer</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/fra-ark-til-aschehoug/" rel="bookmark" title="Fra ARK til Aschehoug"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Marit-Grue-e1641761593341-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Marit-Grue-e1641761593341-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/01/Marit-Grue-e1641761593341-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fra ARK til Aschehoug"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/fra-ark-til-aschehoug/" rel="bookmark" title="Fra ARK til Aschehoug">Fra ARK til Aschehoug</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61dd39463fb64" data-td_block_id="td_uid_2_61dd39463fb64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61dd39463fb64" data-td_block_id="td_uid_2_61dd39463fb64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/na-starter-finale-avstemningen/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/01/Aretsbok2021-Finaleheat-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Kvartett gjør et rykk</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="boker-og-forfattere featured mest-lest"><a href="https://bok365.no/artikkel/forfatternes-egne-2021-favoritter/"><span class="rpwwt-post-title">Forfatternes egne 2021-favoritter</span></a></li><li class="boker-og-forfattere featured lyrisk mest-lest nyheter"><a href="https://bok365.no/artikkel/arets-fremste-diktsamlinger/"><span class="rpwwt-post-title">Årets fremste diktbøker</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">F&oslash;lg oss p&aring; Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_61dd394642db7_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-23-5 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="https://norli.easycruit.com/vacancy/preview/2830503/84055" target="_self"><img width="1728" height="2560" src="https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-scaled.jpg" class="slider-23732 slide-126614" alt="" loading="lazy" rel="" title="Ledig stilling Norli Ugata" srcset="https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-scaled.jpg 1728w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-184x273.jpg 184w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-492x729.jpg 492w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-768x1138.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-1037x1536.jpg 1037w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-1382x2048.jpg 1382w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-696x1031.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-1068x1582.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/Ledig-stilling-Norli-Ugata-283x420.jpg 283w" sizes="(max-width: 1728px) 100vw, 1728px" /></a></li><li style='display: none;'><a href="https://emp.jobylon.com/jobs/104373-bookis-business-development-manager/" target="_self"><img width="271" height="400" src="https://bok365.no/wp-content/uploads/2022/01/stillingsannonse-02.png" class="slider-23732 slide-126392" alt="" loading="lazy" rel="" title="stillingsannonse-02" srcset="https://bok365.no/wp-content/uploads/2022/01/stillingsannonse-02.png 271w, https://bok365.no/wp-content/uploads/2022/01/stillingsannonse-02-185x273.png 185w" sizes="(max-width: 271px) 100vw, 271px" /></a></li><li style='display: none;'><a href="https://job.mojob.io/13665/?utm_id=6006&amp;utm_campaign=6006&amp;utm_medium=job_share&amp;utm_source=mojob&amp;utm_term=Butikkleder&amp;utm_content=13665" target="_self"><img width="360" height="533" src="https://bok365.no/wp-content/uploads/2022/01/Bok365.jpg" class="slider-23732 slide-126600" alt="" loading="lazy" rel="" title="Bok365" srcset="https://bok365.no/wp-content/uploads/2022/01/Bok365.jpg 360w, https://bok365.no/wp-content/uploads/2022/01/Bok365-184x273.jpg 184w, https://bok365.no/wp-content/uploads/2022/01/Bok365-284x420.jpg 284w" sizes="(max-width: 360px) 100vw, 360px" /></a></li><li style='display: none;'><a href="https://www.finn.no/job/management/ad.html?finnkode=241857337" target="_self"><img width="1728" height="2560" src="https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-scaled.jpg" class="slider-23732 slide-125842" alt="" loading="lazy" rel="" title="Stillingsannonse skjønnlitterær sjefredaktør2" srcset="https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-scaled.jpg 1728w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-184x273.jpg 184w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-492x729.jpg 492w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-768x1138.jpg 768w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-1037x1536.jpg 1037w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-1383x2048.jpg 1383w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-696x1031.jpg 696w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-1068x1582.jpg 1068w, https://bok365.no/wp-content/uploads/2021/12/Stillingsannonse-skjonnlitteraer-sjefredaktor2-284x420.jpg 284w" sizes="(max-width: 1728px) 100vw, 1728px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/na-starter-finale-avstemningen/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/01/Aretsbok2021-Finaleheat-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Kvartett gjør et rykk</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/anmeldelser-2021-vare-mest-leste-sakprosa-kritikker/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/11/Lindgren-Lena-foto-Julie-Pike-scaled-e1637827860787-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Anmeldelser 2021: Våre mest leste sakprosa-kritikker</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/med-ole-til-han-blir-hundre/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/01/Jorgen-Jaeger-1-scaled-e1641371506946-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Med Ole til han blir hundre?</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-126207 ms-image"><a href="https://fabel.no/" target="_self"><img src="https://bok365.no/wp-content/uploads/2021/12/Nyhetsbanner.jpg" height="135" width="696" alt="" class="slider-47030 slide-126207" title="Nyhetsbanner" /></a></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/2021-de-mestselgende-diktsamlingene/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/01/Lyrikktopp-2021-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">2021: De mestselgende diktsamlingene</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/ronja-roverdatter-blir-tv-serie/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/09/ronja_vargklämman0_613605f01d8bc-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">&laquo;Ronja Røverdatter&raquo; blir TV-serie</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_61dd3946bc2c8_rand td-pb-border-top"  data-td-block-uid="td_uid_9_61dd3946bc2c8" ><script>var block_td_uid_9_61dd3946bc2c8 = new tdBlock();
block_td_uid_9_61dd3946bc2c8.id = "td_uid_9_61dd3946bc2c8";
block_td_uid_9_61dd3946bc2c8.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_61dd3946bc2c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_61dd3946bc2c8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_61dd3946bc2c8.td_column_number = "1";
block_td_uid_9_61dd3946bc2c8.block_type = "td_block_7";
block_td_uid_9_61dd3946bc2c8.post_count = "3";
block_td_uid_9_61dd3946bc2c8.found_posts = "3627";
block_td_uid_9_61dd3946bc2c8.header_color = "";
block_td_uid_9_61dd3946bc2c8.ajax_pagination_infinite_stop = "";
block_td_uid_9_61dd3946bc2c8.max_num_pages = "1209";
tdBlocksArray.push(block_td_uid_9_61dd3946bc2c8);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_61dd3946bc2c8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/" rel="bookmark" title="Vinker farvel til bokbransjen"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2022/01/Kristin-Jobraaten-hoyopplost-trenger-ikke-kreditering-scaled-e1641859977222-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vinker farvel til bokbransjen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/" rel="bookmark" title="Vinker farvel til bokbransjen">Vinker farvel til bokbransjen</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Etter 26 års forlagsliv skal Kristin Jobraaten sjekke ut «verden utenfor».</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/maria-ressa-til-lillehammer/" rel="bookmark" title="Maria Ressa til Lillehammer"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2022/01/Maria-Ressa-foto-Nobel-Prize-Outreach-Geir-Anders-Rybakken-Orslien-e1641842003791-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maria Ressa til Lillehammer"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/maria-ressa-til-lillehammer/" rel="bookmark" title="Maria Ressa til Lillehammer">Maria Ressa til Lillehammer</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Fredsprismottaker Maria Ressa kommer til World Expression Forum på Lillehammer i mai.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/aschehoug-styrker-sakprosa-laget/" rel="bookmark" title="Aschehoug styrker sakprosa-laget"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-391x273.jpg 391w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-870x607.jpg 870w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-768x536.jpg 768w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-1536x1072.jpg 1536w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-696x486.jpg 696w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-1068x745.jpg 1068w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540-602x420.jpg 602w, https://bok365.no/wp-content/uploads/2022/01/Marie-L.-Kleve-og-Halvor-Finess-Tretvoll-1-scaled-e1641754729540.jpg 1862w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aschehoug styrker sakprosa-laget"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/aschehoug-styrker-sakprosa-laget/" rel="bookmark" title="Aschehoug styrker sakprosa-laget">Aschehoug styrker sakprosa-laget</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Jan Swensson & Co henter to profilerte redaktører til sakprosaredaksjonen.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med st&oslash;tte fra:</span><br> <img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redakt&oslash;r:<br> Vebj&oslash;rn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> <br> I redaksjonen:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> Nora Steenberg (Permisjon)<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Maren Simonsen<div class="footer-email-wrap"><a href="mailto:maren@bok365.no">maren@bok365.no</a></div> <br> Martine Jonsrud (Permisjon)<div class="footer-email-wrap"><a href="mailto:martine@bok365.no">martine@bok365.no</a></div> <br> Leif Gjerstad<div class="footer-email-wrap"><a href="mailto:leif@bok365.no">leif@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald J&oslash;rgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering &ndash; ta kontakt med:</p><p>Maren Simonsen</p><div class="footer-email-wrap"><a href="mailto:nora@bok365.no">maren@bok365.no</a></div><p>eller send en e-post til:</p><div class="footer-email-wrap"><a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p>BOK &amp; SAMFUNN &ndash; bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"><br /> <img style="display: block;" src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg"><br /> Klikk her</a></p></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>jQuery(function($){

                    
                });</script> <div id="fb-root"></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

//jquery('.swp_social_panel').hide();

function hide (elements) {
  elements = elements.length ? elements : [elements];
  for (var index = 0; index < elements.length; index++) {
    elements[index].style.display = 'none';
  }
}

var x = document.getElementsByClassName("swp_count");
var i;
//for (i = 0; i < x.length; i++) {
  //alert(x[1].innerHTML.substring(0, 1))
  if (x[1].innerHTML.substring(0, 1)==0)
  { 
      hide(document.querySelectorAll('.swp_social_panel')); 
  }
//}</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "54d34e5d61"</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='encyclopedia-tooltips-js-extra'>var Encyclopedia_Tooltips = [];</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"126703","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "02ba5c0bc4";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/vinker-farvel-til-bokbransjen/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "126703";var swpClickTracking = false;</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_348061a5a6ab1c0a88bd3bbad26db710.js"></script></body></html>