<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700%7CRubik&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_b1c9548d7a0b38df381fa67f587e373e.css" rel="stylesheet" /><title>Hun blir ny Kagge-direktør - BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <style>@font-face {
		font-family: "sw-icon-font";
		src:url("https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}</style><meta property="og:image" content="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg" /><meta name="author" content="Nora Steenberg"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><link rel="canonical" href="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Hun blir ny Kagge-direktør - BOK365.no" /><meta property="og:description" content="Live McKay blir ny kommersiell direktør i Kagge forlag." /><meta property="og:url" content="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2022-06-27T08:59:52+00:00" /><meta property="article:modified_time" content="2022-06-27T08:36:39+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1632" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:label1" content="Skrevet av" /><meta name="twitter:data1" content="Nora Steenberg" /><meta name="twitter:label2" content="Ansl. lesetid" /><meta name="twitter:data2" content="3 minutter" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://bok365.no/#/schema/logo/image/","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","contentUrl":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bok365.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#primaryimage","url":"https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg","contentUrl":"https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg","width":2560,"height":1632,"caption":"Tuva Ørbeck Sørheim, Live McKay og Cathrine Sandnes. (Foto: Kagge)"},{"@type":"WebPage","@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#webpage","url":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/","name":"Hun blir ny Kagge-direktør - BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#primaryimage"},"datePublished":"2022-06-27T08:59:52+00:00","dateModified":"2022-06-27T08:36:39+00:00","breadcrumb":{"@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/"]}]},{"@type":"BreadcrumbList","@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://bok365.no/"},{"@type":"ListItem","position":2,"name":"Hun blir ny Kagge-direktør"}]},{"@type":"Article","@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#article","isPartOf":{"@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/1bf6ab52961a306ef172329862e9193d"},"headline":"Hun blir ny Kagge-direktør","datePublished":"2022-06-27T08:59:52+00:00","dateModified":"2022-06-27T08:36:39+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#webpage"},"wordCount":360,"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#primaryimage"},"thumbnailUrl":"https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg","keywords":["Kagge Forlag","Live McKay"],"articleSection":["Bransjefolk","Featured"],"inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/1bf6ab52961a306ef172329862e9193d","name":"Nora Steenberg","image":{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://bok365.no/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e70c3849f3db1ab7fe9e207b0a18e5b3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e70c3849f3db1ab7fe9e207b0a18e5b3?s=96&d=mm&r=g","caption":"Nora Steenberg"},"url":"https://bok365.no/artikkel/author/nora0910/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Hun blir ny Kagge-direktør kommentarstrøm" href="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=28dfdde6eccde3b0e53f043ad7448e09"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style> <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' id='wpdm-frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/133495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=133495' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&#038;format=xml" /><style>.ppw-ppf-input-container { background-color: !important; padding: px!important; border-radius: px!important; } .ppw-ppf-input-container div.ppw-ppf-headline { font-size: px!important; font-weight: !important; color: !important; } .ppw-ppf-input-container div.ppw-ppf-desc { font-size: px!important; font-weight: !important; color: !important; } .ppw-ppf-input-container label.ppw-pwd-label { font-size: px!important; font-weight: !important; color: !important; } div.ppwp-wrong-pw-error { font-size: px!important; font-weight: !important; color: #dc3232!important; background: !important; } .ppw-ppf-input-container input[type='submit'] { color: !important; background: !important; } .ppw-ppf-input-container input[type='submit']:hover { color: !important; background: !important; } .ppw-ppf-desc-below { font-size: px!important; font-weight: !important; color: !important; }</style><style>.ppw-form { background-color: !important; padding: px!important; border-radius: px!important; } .ppw-headline.ppw-pcp-pf-headline { font-size: px!important; font-weight: !important; color: !important; } .ppw-description.ppw-pcp-pf-desc { font-size: px!important; font-weight: !important; color: !important; } .ppw-pcp-pf-desc-above-btn { display: block; } .ppw-pcp-pf-desc-below-form { font-size: px!important; font-weight: !important; color: !important; } .ppw-input label.ppw-pcp-password-label { font-size: px!important; font-weight: !important; color: !important; } .ppw-form input[type='submit'] { color: !important; background: !important; } .ppw-form input[type='submit']:hover { color: !important; background: !important; } div.ppw-error.ppw-pcp-pf-error-msg { font-size: px!important; font-weight: !important; color: #dc3232!important; background: !important; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="alternate" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:Oswald;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Oswald;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	line-height:26px;
	
    }
    
	.footer-text-wrap {
		font-size:18px;
	
	}
	
    body, p {
    	font-family:"Open Sans";
	font-size:16px;
	line-height:30px;
	
    }</style> <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <style type="text/css" id="wp-custom-css">.resp-container {  
position: relative;
overflow: hidden;
padding-top: 56.25%;
}
.resp-iframe {    
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
border: 0;
}

.single header>.td-module-meta-info {
    text-align: right;
    font-size: 15px;
    min-height: 50px;
}

.a2a_count {display:none;}

body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
	opacity:1;
}

.td-post-content p, .td-post-content {
    font-size: 16px !important;
    line-height: 26px !important;
}

p.subtitle2 {
    color: #968a36 !important;
    font-size: 18px !important;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.2.42" /><style>.w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }</style><style>/* WPDM Link Template Styles */</style><style>:root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  /*
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
   */</script> </head><body class="post-template-default single single-post postid-133495 single-format-standard tribe-no-js hun-blir-ny-kagge-direktor wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v13.0&appId=1667205853579834&autoLogAppEvents=1" nonce="GMQk0hLH"></script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" loading="lazy" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-132279 ms-image"><a href="https://bok365.no/bok-samfunn-2-2022/" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2022/05/BS-2.2022_forside-banner.png" class="slider-47052 slide-132279" alt="" loading="lazy" rel="" title="B&amp;S 2.2022_forside-banner" srcset="https://bok365.no/wp-content/uploads/2022/05/BS-2.2022_forside-banner.png 479w, https://bok365.no/wp-content/uploads/2022/05/BS-2.2022_forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2022/05/BS-2.2022_forside-banner-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-133505 ms-image"><a href="https://www.kolonforlag.no/" target="_self"><img width="2560" height="420" src="https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-scaled.jpg" class="slider-23629 slide-133505" alt="" loading="lazy" rel="" title="bok365_Sommerlesning_Kolon" style="margin-top: 0.011160714285714%" srcset="https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-scaled.jpg 2560w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-2048x336.jpg 2048w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2022/06/bok365_Sommerlesning_Kolon-1068x175.jpg 1068w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></li><li style="display: none; width: 100%;" class="slide-133488 ms-image"><a href="https://www.cappelendamm.no/_fra-blokka-jonas-t-bengtsson-9788202713287" target="_self"><img width="933" height="153" src="https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner.jpg" class="slider-23629 slide-133488" alt="" loading="lazy" rel="" title="Fra blokka Bok365_toppbanner" style="margin-top: 0.014928801102434%" srcset="https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner.jpg 933w, https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2022/06/Fra-blokka-Bok365_toppbanner-696x114.jpg 696w" sizes="(max-width: 933px) 100vw, 933px" /></a></li><li style="display: none; width: 100%;" class="slide-133307 ms-image"><a href="https://www.storytel.com/no/nn/c/bok365" target="_self"><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-700x115-1.jpg" class="slider-23629 slide-133307" alt="" loading="lazy" rel="" title="bok365_2022_uke 24 - 700x115" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-700x115-1.jpg 700w, https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-700x115-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-700x115-1-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-133495" class="post-133495 post type-post status-publish format-standard has-post-thumbnail hentry category-bransjefolk category-featured tag-kagge-forlag tag-live-mckay" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/bransjefolk/">Bransjefolk</a></li></ul><header class="td-post-title"><h1 class="entry-title">Hun blir ny Kagge-direktør</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 BOK365                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T10:59:52+00:00" >27. juni 2022</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/" data-a2a-title="Hun blir ny Kagge-direktør"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg" data-caption="Tuva Ørbeck Sørheim, Live McKay og Cathrine Sandnes. (Foto: Kagge)"><img width="696" height="444" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-696x444.jpg" srcset="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-696x444.jpg 696w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-428x273.jpg 428w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-870x555.jpg 870w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-768x490.jpg 768w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-1536x979.jpg 1536w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-2048x1306.jpg 2048w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-1068x681.jpg 1068w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-659x420.jpg 659w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tuva, live og cathrine"/></a><figcaption class="wp-caption-text">Tuva Ørbeck Sørheim, Live McKay og Cathrine Sandnes. (Foto: Kagge)</figcaption></figure></div><p class="subtitle2">Live McKay blir ny kommersiell direkt&oslash;r i Kagge forlag.</p><div class="td-post-content-body"><p style="font-weight: 400;">Hun kommer&nbsp;fra stillingen som kommersiell direkt&oslash;r i Norges st&oslash;rste plateselskap, Universal Music, der hun st&aring;r bak nordiske salgsrekorder for noen av verdens st&oslash;rste artister.</p><p style="font-weight: 400;">&ndash;&nbsp;Vi gleder oss til &aring; l&aelig;re en hel masse av Live McKay. Det blir forfriskende &aring; f&aring; inn Lives kvikke hode, med erfaringer fra en bransje som er beslektet med b&oslash;ker, men som likevel skiller seg fra bokbransjen p&aring; mange vis. Musikkbransjen har kommet mye lengre i &aring; kommunisere p&aring; digitale flater, og vi ser frem til at Live skal utfordre oss og inspirere oss p&aring; dette feltet, sier p&aring;troppende forlagssjef Tuva &Oslash;rbeck S&oslash;rheim.</p><p><strong>Har store ambisjoner for Kagge</strong></p><figure id="attachment_133499" aria-describedby="caption-attachment-133499" style="width: 205px" class="wp-caption alignright"><img class="size-medium wp-image-133499" src="https://bok365.no/wp-content/uploads/2022/06/live-mckay-205x273.jpg" alt="" width="205" height="273" srcset="https://bok365.no/wp-content/uploads/2022/06/live-mckay-205x273.jpg 205w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-547x729.jpg 547w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-768x1024.jpg 768w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-1152x1536.jpg 1152w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-1536x2048.jpg 1536w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-696x928.jpg 696w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-1068x1424.jpg 1068w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-315x420.jpg 315w, https://bok365.no/wp-content/uploads/2022/06/live-mckay-scaled.jpg 1920w" sizes="(max-width: 205px) 100vw, 205px"><figcaption id="caption-attachment-133499" class="wp-caption-text">Live McKay (Foto: Kagge)</figcaption></figure><p>McKay har jobbet i Universal Music siden 2008, hvor hun blant annet har ledet salg- og markedsteamet gjennom stor vekst. McKay har ogs&aring; hatt ansvaret for den digitale strategien i en periode hvor det innspilte musikkmarkedet har v&aelig;rt gjennom en enorm transformasjon.</p><p>&ndash; Kagge er et lekent og spennende forlag med mye kompetanse, og jeg ser frem til &aring; bli med p&aring; laget i en periode som kommer til &aring; preges av fremdrift og vekst. Forlagsbransjen er p&aring; et spennende sted i den digitale utviklingen, og vi skal s&oslash;rge for at Kagge er godt posisjonert for fremtiden. Jeg har store ambisjoner for Kagge, og gleder meg til &aring; ta fatt p&aring; oppgaven, sier Live McKay, som begynner i forlaget 1. oktober.</p><p><strong>Trer inn i toppledelsen</strong></p><p>Som kommersiell direkt&oslash;r blir Live en del av forlagets toppledelse sammen med forlagssjef Tuva &Oslash;rbeck S&oslash;rheim og forlegger i JM Stenersens forlag, Cathrine Sandnes.</p><p>Kagge Forlag ble h&oslash;sten 2021 kj&oslash;pt opp av danske Politiken Forlag, som n&aring; eier 70 prosent av forlaget mens gr&uuml;nder Erling Kagge eier de resterende 30.</p><p>&ndash; Bokbransjen har bruk for nye mennesker, s&aring; vi ikke blir for interne. Med Live MacKay f&aring;r Kagge forlag en sterk kommersiell direkt&oslash;r, som har erfaring med merkevareutvikling, markedsf&oslash;ring, salg og en solid digital kompetanse. Live skal v&aelig;re med &aring; drive forlagets framtidige utvikling, samt &aring; forl&oslash;se og videreutvikle forfatternes potensiale, uttaler forlagsdirekt&oslash;r i Politiken, Lene Juul.</p><p>&nbsp;</p><p>&nbsp;</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="133495" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://bok365.no/artikkel/tag/kagge-forlag/">Kagge Forlag</a></li><li><a href="https://bok365.no/artikkel/tag/live-mckay/">Live McKay</a></li></ul></div><div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-133308 ms-image"><a href="https://www.storytel.com/no/nn/c/bok365" target="_self"><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-696x135-2.jpg" class="slider-56892 slide-133308" alt="" loading="lazy" rel="" title="bok365_2022_uke 24 - 696x135 - 2" srcset="https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-696x135-2.jpg 696w, https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-696x135-2-480x93.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/pitch-styrker-staben/">Pitch styrker staben</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/nora0910/">Nora Steenberg</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nora Steenberg"></span><meta itemprop="datePublished" content="2022-06-27T10:59:52+00:00"><meta itemprop="dateModified" content="2022-06-27T10:36:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Hun blir ny Kagge-direktør"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1632"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_62b9b910da65c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_62b9b910da65c" ><script>var block_td_uid_2_62b9b910da65c = new tdBlock();
block_td_uid_2_62b9b910da65c.id = "td_uid_2_62b9b910da65c";
block_td_uid_2_62b9b910da65c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_62b9b910da65c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62b9b910da65c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":133495,"live_filter_cur_post_author":"12"}';
block_td_uid_2_62b9b910da65c.td_column_number = "3";
block_td_uid_2_62b9b910da65c.block_type = "td_block_related_posts";
block_td_uid_2_62b9b910da65c.post_count = "3";
block_td_uid_2_62b9b910da65c.found_posts = "4201";
block_td_uid_2_62b9b910da65c.header_color = "";
block_td_uid_2_62b9b910da65c.ajax_pagination_infinite_stop = "";
block_td_uid_2_62b9b910da65c.max_num_pages = "1401";
tdBlocksArray.push(block_td_uid_2_62b9b910da65c);</script><h4 class="td-related-title"><a id="td_uid_3_62b9b910daf7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_62b9b910da65c" href="#">Relaterte artikler</a><a id="td_uid_4_62b9b910daf80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_62b9b910da65c" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_62b9b910da65c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/pitch-styrker-staben/" rel="bookmark" title="Pitch styrker staben"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/06/Grete-og-Rebekka-til-bok365-scaled-e1656057170122-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2022/06/Grete-og-Rebekka-til-bok365-scaled-e1656057170122-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/06/Grete-og-Rebekka-til-bok365-scaled-e1656057170122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pitch styrker staben"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/pitch-styrker-staben/" rel="bookmark" title="Pitch styrker staben">Pitch styrker staben</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/vi-ma-ikke-bli-navlebeskuende/" rel="bookmark" title="– Vi må ikke bli navlebeskuende"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="– Vi må ikke bli navlebeskuende"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/vi-ma-ikke-bli-navlebeskuende/" rel="bookmark" title="– Vi må ikke bli navlebeskuende">– Vi må ikke bli navlebeskuende</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/inger-hagerup/" rel="bookmark" title="Den ene dagen"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-849x580.jpg 849w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Den ene dagen"/></a></div> <a href="https://bok365.no/kategori/lyrisk/" class="td-post-category">Lyrisk</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/inger-hagerup/" rel="bookmark" title="Den ene dagen">Den ene dagen</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62b9b910da65c" data-td_block_id="td_uid_2_62b9b910da65c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62b9b910da65c" data-td_block_id="td_uid_2_62b9b910da65c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/fra-samtiden-til-vigmostad-bjorke/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/06/Christian-Kjelstrup-ny-scaled-e1655888059856-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Fra Samtiden til Vigmostad &#038; Bjørke</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="digitalt featured kommentar kommentar_debatt mest-lest"><a href="https://bok365.no/artikkel/dempet-i-strommemarkedet/"><span class="rpwwt-post-title">Dempet i strømmemarkedet</span></a></li><li class="featured kommentar mest-lest"><a href="https://bok365.no/artikkel/inn-for-landing-pa-osl/"><span class="rpwwt-post-title">Inn for landing på OSL</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">F&oslash;lg oss p&aring; Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_62b9b910df0cb_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-27-5 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="http://www.fagskolen.no" target="_self"><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2022/06/SOK-HER-Ny-annonse-270x400-1.png" class="slider-23732 slide-133492" alt="" loading="lazy" rel="" title="SØK HER Ny annonse 270x400" srcset="https://bok365.no/wp-content/uploads/2022/06/SOK-HER-Ny-annonse-270x400-1.png 270w, https://bok365.no/wp-content/uploads/2022/06/SOK-HER-Ny-annonse-270x400-1-184x273.png 184w" sizes="(max-width: 270px) 100vw, 270px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/kjendis-serie-far-musikalsk-folge/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/04/sek_person_scid_45989-scaled-e1649159345926-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Kjendis-serie får musikalsk følge</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/folkets-blues/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/06/Folkets_hus_Hamar-scaled-e1655273349593-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Anmeldt: Folkets blues</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/mungo-jeg/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/06/DSC04363-1-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Mungo? Jeg?</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-133300 ms-image"><a href="https://www.cappelendamm.no/_forsetet-mot-baksetet-stian-barsnes-simonsen-9788202747299" target="_self"><img src="https://bok365.no/wp-content/uploads/2022/06/Forsetet-mot-baksetet-Bok365-696x135-1.jpg" height="135" width="696" alt="" class="slider-47030 slide-133300" title="Forsetet mot baksetet-Bok365-696x135" /></a></li><li style="display: none; width: 100%;" class="slide-133131 ms-image"><a href=" http://www.mangschou.no/netthandel/products/er-kjonn-flytende" target="_self"><img src="https://bok365.no/wp-content/uploads/2022/06/ErKjonnFlytende_bok365-banner3-696x135.png" height="135" width="696" alt="" class="slider-47030 slide-133131" title="ErKjønnFlytende_bok365-banner3" /></a></li><li style="display: none; width: 100%;" class="slide-133304 ms-image"><a href="https://www.storytel.com/no/nn/c/bok365" target="_self"><img src="https://bok365.no/wp-content/uploads/2022/06/bok365_2022_uke-24-696x135-2.jpg" height="135" width="696" alt="" class="slider-47030 slide-133304" title="bok365_2022_uke 24 - 696x135 - 2" /></a></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/til-topps-for-syvende-gang/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/01/ahnhem-stefan_1-e1641490259214-480x273.jpeg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" srcset="https://bok365.no/wp-content/uploads/2022/01/ahnhem-stefan_1-e1641490259214-480x273.jpeg 480w, https://bok365.no/wp-content/uploads/2022/01/ahnhem-stefan_1-e1641490259214-678x385.jpeg 678w" sizes="(max-width: 480px) 100vw, 480px" /><span class="rpwwt-post-title">Til topps for syvende gang</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/vil-stoppe-top-gun-film/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2022/06/top-gun-cover-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Vil stoppe Top Gun-film</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_a2a_share_save_widget"><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r%20-%20BOK365.no" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r%20-%20BOK365.no" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></aside><aside class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside class="widget widget_a2a_share_save_widget"><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r%20-%20BOK365.no" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhun-blir-ny-kagge-direktor%2F&amp;linkname=Hun%20blir%20ny%20Kagge-direkt%C3%B8r%20-%20BOK365.no" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_62b9b9116896a_rand td-pb-border-top"  data-td-block-uid="td_uid_9_62b9b9116896a" ><script>var block_td_uid_9_62b9b9116896a = new tdBlock();
block_td_uid_9_62b9b9116896a.id = "td_uid_9_62b9b9116896a";
block_td_uid_9_62b9b9116896a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_62b9b9116896a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62b9b9116896a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_62b9b9116896a.td_column_number = "1";
block_td_uid_9_62b9b9116896a.block_type = "td_block_7";
block_td_uid_9_62b9b9116896a.post_count = "3";
block_td_uid_9_62b9b9116896a.found_posts = "3994";
block_td_uid_9_62b9b9116896a.header_color = "";
block_td_uid_9_62b9b9116896a.ajax_pagination_infinite_stop = "";
block_td_uid_9_62b9b9116896a.max_num_pages = "1332";
tdBlocksArray.push(block_td_uid_9_62b9b9116896a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_62b9b9116896a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/" rel="bookmark" title="Hun blir ny Kagge-direktør"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2022/06/tuva-live-og-cathrine-scaled-e1656316714876-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hun blir ny Kagge-direktør"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/" rel="bookmark" title="Hun blir ny Kagge-direktør">Hun blir ny Kagge-direktør</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Live McKay blir ny kommersiell direktør i Kagge forlag.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/vi-ma-ikke-bli-navlebeskuende/" rel="bookmark" title="– Vi må ikke bli navlebeskuende"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2022/06/Arne-Magnus-scaled-1-e1656014430146-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="– Vi må ikke bli navlebeskuende"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/vi-ma-ikke-bli-navlebeskuende/" rel="bookmark" title="– Vi må ikke bli navlebeskuende">– Vi må ikke bli navlebeskuende</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> – En boklov handler om å sikre noen verdier, understreker Arne Magnus.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/inger-hagerup/" rel="bookmark" title="Den ene dagen"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Hagerup_Inger-e1656153550214-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Den ene dagen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/inger-hagerup/" rel="bookmark" title="Den ene dagen">Den ene dagen</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Ingen sommer uten Inger Hagerup. I hvert fall ikke her på BOK365.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med st&oslash;tte fra:</span><br> <img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redakt&oslash;r:<br> Vebj&oslash;rn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> <br> I redaksjonen:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> Nora Steenberg<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Leif Gjerstad<div class="footer-email-wrap"><a href="mailto:leif@bok365.no">leif@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald J&oslash;rgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering &ndash; ta kontakt med:</p><p>Nora Steenberg</p><div class="footer-email-wrap"><a href="mailto:maren@bok365.no">nora@bok365.no</a></div><p>eller send en e-post til:</p><div class="footer-email-wrap"><a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p>BOK &amp; SAMFUNN &ndash; bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"><br /> <img style="display: block;" src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg"><br /> Klikk her</a></p></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>jQuery(function($){

                    
                });</script> <div id="fb-root"></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script>  
<style type="text/css" media="screen">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</style><div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

//jquery('.swp_social_panel').hide();

function hide (elements) {
  elements = elements.length ? elements : [elements];
  for (var index = 0; index < elements.length; index++) {
    elements[index].style.display = 'none';
  }
}

var x = document.getElementsByClassName("swp_count");
var i;
//for (i = 0; i < x.length; i++) {
  //alert(x[1].innerHTML.substring(0, 1))
  if (x[1].innerHTML.substring(0, 1)=="0")
  { 
      hide(document.querySelectorAll('.swp_social_panel')); 
  }
//}</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "48cdf610a4"</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='encyclopedia-tooltips-js-extra'>var Encyclopedia_Tooltips = [];</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"133495","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "357f5eed71";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/hun-blir-ny-kagge-direktor/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "133495";var swpClickTracking = false;</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_dfa491a96fe784edf54435aa5d1c6bbf.js"></script></body></html>