<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_19de7c46e0e7138c85528076d4b9a712.css" rel="stylesheet" /><link media="screen" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_ac55e26dff8c351f351ff6a8ac934bfd.css" rel="stylesheet" /><title>Forfattere investerer i Boldbooks | BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <meta property="og:image" content="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg" /><meta name="author" content="Anders Neraal"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><link rel="canonical" href="https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Forfattere investerer i Boldbooks | BOK365.no" /><meta property="og:description" content="Flere forfattere går inn på eiersiden i BoldBooks." /><meta property="og:url" content="https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2021-06-24T12:18:19+00:00" /><meta property="article:modified_time" content="2021-06-24T14:02:11+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-870x580.jpg" /><meta property="og:image:width" content="870" /><meta property="og:image:height" content="580" /><meta name="twitter:label1" content="Skrevet av"><meta name="twitter:data1" content="Anders Neraal"><meta name="twitter:label2" content="Ansl. lesetid"><meta name="twitter:data2" content="3 minutter"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","contentUrl":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bok365.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#primaryimage","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg","contentUrl":"https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg","width":8256,"height":5504,"caption":"Unni Lindell"},{"@type":"WebPage","@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#webpage","url":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/","name":"Forfattere investerer i Boldbooks | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#primaryimage"},"datePublished":"2021-06-24T12:18:19+00:00","dateModified":"2021-06-24T14:02:11+00:00","breadcrumb":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/"]}]},{"@type":"BreadcrumbList","@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bok365.no/","url":"https://bok365.no/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#webpage"}}]},{"@type":"Article","@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#article","isPartOf":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991"},"headline":"Forfattere investerer i Boldbooks","datePublished":"2021-06-24T12:18:19+00:00","dateModified":"2021-06-24T14:02:11+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#webpage"},"wordCount":519,"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#primaryimage"},"thumbnailUrl":"https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg","keywords":["Arne Berggren","BoldBooks","Bookis","Hanne Kristin Rohde","Kristin Over-Rein","Unni Lindell"],"articleSection":["Bokbransjen","\u00d8konomi"],"inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991","name":"Anders Neraal","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/d264b81c4663130536a29897d7ec17b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d264b81c4663130536a29897d7ec17b0?s=96&d=mm&r=g","caption":"Anders Neraal"},"url":"https://bok365.no/artikkel/author/aneraal/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Forfattere investerer i Boldbooks kommentarstrøm" href="https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=97c9f807a0e6d44cf27bf7ac4bd595ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/117345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=117345' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://bok365.no/wp-content/uploads/addtoany";
a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://bok365.no/wp-content/uploads/addtoany/page.js?ver=1624542536";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>var wpdm_site_url = 'https://bok365.no/';
            var wpdm_home_url = 'https://bok365.no/';
            var ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.27" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-117345 single-format-standard tribe-no-js forfattere-investerer-i-boldbooks wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="lazyload slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-115353 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner.png" class="slider-47052 slide-115353" alt="" rel="" title="B&amp;S_2.2021_forside-banner" srcset="https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner.png" class="lazyload slider-47052 slide-115353" alt="" rel="" title="B&amp;S_2.2021_forside-banner" data-srcset="https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/05/BS_2.2021_forside-banner-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-117228 ms-image"><a href="https://www.gyldendal.no/skjoennlitteratur/romaner/serier/bridgerton/c-832341/" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg" class="slider-23629 slide-117228" alt="" rel="" title="bridgerton-toppbanner-bok365" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg" class="lazyload slider-23629 slide-117228" alt="" rel="" title="bridgerton-toppbanner-bok365" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-117163 ms-image"><noscript><img width="968" height="150" src="https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1.jpg" class="slider-23629 slide-117163" alt="" rel="" title="Banner Mentor Leaderboard 988x150" style="margin-top: 0.46635182998819%" srcset="https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1.jpg 968w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-480x74.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-870x135.jpg 870w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-768x119.jpg 768w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-696x108.jpg 696w" sizes="(max-width: 968px) 100vw, 968px" /></noscript><img width="968" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20968%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1.jpg" class="lazyload slider-23629 slide-117163" alt="" rel="" title="Banner Mentor Leaderboard 988x150" style="margin-top: 0.46635182998819%" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1.jpg 968w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-480x74.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-870x135.jpg 870w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-768x119.jpg 768w, https://bok365.no/wp-content/uploads/2021/06/Banner-Mentor-Leaderboard-988x150-1-696x108.jpg 696w" data-sizes="(max-width: 968px) 100vw, 968px" /></li><li style="display: none; width: 100%;" class="slide-116334 ms-image"><a href="https://boldbooks.com/no/" target="_self"><noscript><img width="1050" height="173" src="https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER.png" class="slider-23629 slide-116334" alt="" rel="" title="TOPPBANNER" style="margin: 0 auto; width: 99.71098265896%" srcset="https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER.png 1050w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-768x127.png 768w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-696x115.png 696w" sizes="(max-width: 1050px) 100vw, 1050px" /></noscript><img width="1050" height="173" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201050%20173%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER.png" class="lazyload slider-23629 slide-116334" alt="" rel="" title="TOPPBANNER" style="margin: 0 auto; width: 99.71098265896%" data-srcset="https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER.png 1050w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-768x127.png 768w, https://bok365.no/wp-content/uploads/2021/05/TOPPBANNER-696x115.png 696w" data-sizes="(max-width: 1050px) 100vw, 1050px" /></a></li><li style="display: none; width: 100%;" class="slide-114934 ms-image"><a href="https://strawberrypublishing.no/shop/boker/samlede-verker" target="_self"><noscript><img width="2917" height="479" src="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png" class="slider-23629 slide-114934" alt="" rel="" title="Samlede verker_toppbanner_NY" style="margin-top: 0.0037954845976783%" srcset="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png 2917w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1068x175.png 1068w" sizes="(max-width: 2917px) 100vw, 2917px" /></noscript><img width="2917" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202917%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png" class="lazyload slider-23629 slide-114934" alt="" rel="" title="Samlede verker_toppbanner_NY" style="margin-top: 0.0037954845976783%" data-srcset="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png 2917w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1068x175.png 1068w" data-sizes="(max-width: 2917px) 100vw, 2917px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-117345" class="post-117345 post type-post status-publish format-standard has-post-thumbnail hentry category-bokbransjen category-okonomi tag-arne-berggren tag-boldbooks tag-bookis tag-hanne-kristin-rohde tag-kristin-over-rein tag-unni-lindell" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/bokbransjen/">Bokbransjen</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/okonomi/">Økonomi</a></li></ul><header class="td-post-title"><h1 class="entry-title">Forfattere investerer i Boldbooks</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 Anders Neraal                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:18:19+00:00" >24. juni 2021</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/" data-a2a-title="Forfattere investerer i Boldbooks"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F&amp;linkname=Forfattere%20investerer%20i%20Boldbooks" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F&amp;linkname=Forfattere%20investerer%20i%20Boldbooks" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg" data-caption="Unni Lindell"><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-696x464.jpg" srcset="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-696x464.jpg 696w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-410x273.jpg 410w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-768x512.jpg 768w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-870x580.jpg 870w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-1068x712.jpg 1068w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Unni Lindell"/></noscript><img width="696" height="464" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20464%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-696x464.jpg" data-srcset="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-696x464.jpg 696w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-410x273.jpg 410w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-768x512.jpg 768w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-870x580.jpg 870w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-1068x712.jpg 1068w, https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1-630x420.jpg 630w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Unni Lindell"/></a><figcaption class="wp-caption-text">Unni Lindell</figcaption></figure></div><p class="subtitle2">Unni Lindell, Hanne Kristin Rohde, Arne Berggren og flere andre forfattere går inn på eiersiden i selvpubliseringsplattformen BoldBooks gjennom en folkefinansiering.</p><div class="td-post-content-body"><div id="contentsContainer" class="style-scope qowt-page"><div id="contents" class="style-scope qowt-page"><p id="E61" class="x-scope qowt-word-para-0"><span id="E62">Unni Lindell, en av Norges mestselgende forfattere, er ikke redd for å gå egne veier. Hun har tidligere meldt seg ut av Den norske Forfatterforening, og hun gikk fra Aschehoug til fordel for Strawberry. </span><span id="E63">Nå investerer hun i selvpublisering, men understreker at hun fortsatt er forfatter på Strawberry. </span><span id="E64"> </span></p><p id="E65" class="qowt-stl-Heading2 x-scope qowt-word-para-0"><strong><span id="E68">Opptatt av rettigheter</span></strong></p><p id="E69" class="x-scope qowt-word-para-0"><span id="E70"><span id="E89">— </span>Jeg har investert i BoldBooks fordi bransjen heldigvis er i stor endring. Her kan det ligge noe virkelig spennende på lur. Forfatterforeningen har aldri klart å stå skikkelig opp for forfatterne. Bare se på Normalkontrakten. Den er jo en slavekontrakt når det kommer til egne rettigheter. Gullet vårt gis bort til forlag på livstid. Dette </span><span id="E71">må </span><span id="E72">bare endres. BoldBooks er en god begynnelse, sier Unni Lindell.</span><span id="E73"></span></p><p id="E76" class="x-scope qowt-word-para-0"><span id="E77">En annen krimforfatter som er opptatt av forfatternes rettigheter er Hanne Kristin Rohde, som i dag er tilknyttet Kagge forlag.</span></p><p class="x-scope qowt-word-para-0"><span id="E81">— Det bør ikke lenger være en selvfølge at et forlag skal overta eiendomsretten til verket for alltid. Jeg investerer i BoldBooks fordi jeg er svært interessert i å bidra til en fremtid der boka kan publiseres på ulike måter i en tidsriktig og innovativ samarbeidsform, sier Hanne Kristin Rohde.</span></p><p id="E82" class="qowt-stl-Heading2 x-scope qowt-word-para-0"><strong><span id="E85">Folkefinansiert bokbransjeselskap</span></strong><span id="E86"></span></p><p id="E87" class="x-scope qowt-word-para-2"><span id="E88">Allerede før</span><span id="E89"> emisjonen åpner på tirsdag 29. juni på crowdfundingplattformen Dealflow har 165 personer, alt fra forfattere til profesjonelle investorer, forhåndstegnet aksjer for 2,5 millioner. </span></p><p>Det er ukjent hvilke summer det er snakk om for forfatter-investorenes del.</p><p class="x-scope qowt-word-para-2"><span id="E89">Dette er BoldBooks’ tredje crowdfunding. Fra før har har selskapet 198 aksjonærer. Denne gangen skal selskapet bruke pengene til introduksjon på det tyske markedet, hvor det ikke finnes noen lignende plattform fra før for formidling av bokpubliseringstjenester til uavhengige forfattere.</span></p><p>Til satsingen på Tyskland ønsker selskapet å hente minimum 3 millioner, maksimum 7 millioner kroner i ny egenkapital. Tegningskursen er satt til 58 kroner, hvilket priser selskapet til 25 millioner kroner. I fjor vår &#8211; på samme tid som landet stengte &#8211; hentet selskapet inn 1,4 millioner, den gang til en tegningskurs på 55 kroner.</p><p id="E93" class="x-scope qowt-word-para-0"><span id="E94"><span id="E81">—</span> Selv om jeg har solgt 270 000 bøker i Norge har jeg ikke kommet meg utenfor landets grenser. Nå som BoldBooks går inn i Tyskland ser jeg at det kan åpne dørene til et internasjonalt marked for forfattere som velger å satse uavhengig av forlag, sier Hanne Kristin Rohde. </span></p></div></div><div id="contentsContainer" class="style-scope qowt-page"><div id="contents" class="style-scope qowt-page"><p id="E97" class="x-scope qowt-word-para-0 qowt-stl-Heading2 x-scope qowt-word-para-0"><strong><span id="E100">Flere forlagsforfattere går inn</span></strong></p><p id="E101" class="x-scope qowt-word-para-0"><span id="E102">Gründer i BoldBooks, Kristin Over-Rein, hevder at det unge selskapet nå må betraktes som et reelt alternativ til den tradisjonelle bokbransjen. </span></p><p id="E105" class="x-scope qowt-word-para-0"><span id="E106"><span id="E81">— </span>BoldBooks lar forfattere skippe forlagsleddet og få direkte tilgang til de samme fagfolkene som jobber for forlag. På den måten kan de beholde inntektene, kontrollen og rettighetene selv, sier gründeren. – Den kommende print-on-demand-løsningen, samt forfatterbutikk i samarbeid med nettbokhandelen Bookis, er noen av de nyvinningene som gir forfattere mye større muligheter til å tjene penger på eget verk. </span></p><p id="E109" class="x-scope qowt-word-para-0"><span id="E110">Andre som går inn på eiersiden i BoldBooks er blant annet professor og forfatter Arne Krokan (Cappelen Damm Akademisk, Fagbokforlaget), slampoet og roman-/sakprosaforfatter Guro Sibeko (Gyldendal, Cappelen Damm, eget forlag), BoldBooks-redaktør Hilde Kristoffersen (tidligere redaksjonssjef Cappelen Damm Akademisk) samt startup-investor Sean Percival, som har gitt ut bøker både på tradisjonelt og eget forlag.</span></p></div><p>&nbsp;</p></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="117345" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fforfattere-investerer-i-boldbooks%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://bok365.no/artikkel/tag/arne-berggren/">Arne Berggren</a></li><li><a href="https://bok365.no/artikkel/tag/boldbooks/">BoldBooks</a></li><li><a href="https://bok365.no/artikkel/tag/bookis/">Bookis</a></li><li><a href="https://bok365.no/artikkel/tag/hanne-kristin-rohde/">Hanne Kristin Rohde</a></li><li><a href="https://bok365.no/artikkel/tag/kristin-over-rein/">Kristin Over-Rein</a></li><li><a href="https://bok365.no/artikkel/tag/unni-lindell/">Unni Lindell</a></li></ul></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-114958 ms-image"><a href="https://strawberrypublishing.no/shop/boker/legg-verden-bak-deg" target="_self"><noscript><img width="2900" height="563" src="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png" class="slider-56892 slide-114958" alt="" rel="" title="Legg verden bak deg_artikkelbanner" srcset="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png 2900w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-2048x398.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1068x207.png 1068w" sizes="(max-width: 2900px) 100vw, 2900px" /></noscript><img width="2900" height="563" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202900%20563%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png" class="lazyload slider-56892 slide-114958" alt="" rel="" title="Legg verden bak deg_artikkelbanner" data-srcset="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png 2900w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-2048x398.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1068x207.png 1068w" data-sizes="(max-width: 2900px) 100vw, 2900px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/skriver-kronprinsens-biografi/">Skriver Kronprinsens biografi</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/aneraal/">Anders Neraal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anders Neraal"></span><meta itemprop="datePublished" content="2021-06-24T14:18:19+00:00"><meta itemprop="dateModified" content="2021-06-24T16:02:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Forfattere investerer i Boldbooks"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2019/06/Unni-Lindell-1.jpg"><meta itemprop="width" content="8256"><meta itemprop="height" content="5504"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_60d4b311b1aec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60d4b311b1aec" ><script>var block_td_uid_2_60d4b311b1aec = new tdBlock();
block_td_uid_2_60d4b311b1aec.id = "td_uid_2_60d4b311b1aec";
block_td_uid_2_60d4b311b1aec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_60d4b311b1aec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60d4b311b1aec_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":117345,"live_filter_cur_post_author":"10"}';
block_td_uid_2_60d4b311b1aec.td_column_number = "3";
block_td_uid_2_60d4b311b1aec.block_type = "td_block_related_posts";
block_td_uid_2_60d4b311b1aec.post_count = "3";
block_td_uid_2_60d4b311b1aec.found_posts = "1574";
block_td_uid_2_60d4b311b1aec.header_color = "";
block_td_uid_2_60d4b311b1aec.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d4b311b1aec.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_2_60d4b311b1aec);</script><h4 class="td-related-title"><a id="td_uid_3_60d4b311b3fb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_60d4b311b1aec" href="#">Relaterte artikler</a><a id="td_uid_4_60d4b311b3fbd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_60d4b311b1aec" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_60d4b311b1aec class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/skriver-kronprinsens-biografi/" rel="bookmark" title="Skriver Kronprinsens biografi"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skriver Kronprinsens biografi"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skriver Kronprinsens biografi"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/skriver-kronprinsens-biografi/" rel="bookmark" title="Skriver Kronprinsens biografi">Skriver Kronprinsens biografi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/strawberry-publishing-kjoper-goliat/" rel="bookmark" title="Strawberry Publishing kjøper Goliat"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/6S5A0185-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strawberry Publishing kjøper Goliat"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/6S5A0185-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strawberry Publishing kjøper Goliat"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/strawberry-publishing-kjoper-goliat/" rel="bookmark" title="Strawberry Publishing kjøper Goliat">Strawberry Publishing kjøper Goliat</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/supre-pitch-tall/" rel="bookmark" title="Supre Pitch-tall"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supre Pitch-tall"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/06/Pitch-forlag-2021-FULL-SIZE-Foto-Svein-Finneide-1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supre Pitch-tall"/></a></div> <a href="https://bok365.no/kategori/mest-lest/" class="td-post-category">Mest lest</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/supre-pitch-tall/" rel="bookmark" title="Supre Pitch-tall">Supre Pitch-tall</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d4b311b1aec" data-td_block_id="td_uid_2_60d4b311b1aec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60d4b311b1aec" data-td_block_id="td_uid_2_60d4b311b1aec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/strawberry-publishing-kjoper-goliat/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/6S5A0185-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Strawberry Publishing kjøper Goliat</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="featured mest-lest okonomi"><a href="https://bok365.no/artikkel/supre-pitch-tall/"><span class="rpwwt-post-title">Supre Pitch-tall</span></a></li><li class="bokbransjen mest-lest okonomi"><a href="https://bok365.no/artikkel/skjont-ar-i-akersgata/"><span class="rpwwt-post-title">Skjønt år i Akersgata</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_60d4b311b6477_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-20-3 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="firmapost@bokhandlerforeningen.no" target="_self"><noscript><img width="324" height="396" src="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png" class="slider-23732 slide-117364" alt="" rel="" title="Web_stipend_324_396_Fagskolen_BOK365_ny_" srcset="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png 324w, https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_-223x273.png 223w" sizes="(max-width: 324px) 100vw, 324px" /></noscript><img width="324" height="396" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20396%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png" class="lazyload slider-23732 slide-117364" alt="" rel="" title="Web_stipend_324_396_Fagskolen_BOK365_ny_" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png 324w, https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_-223x273.png 223w" data-sizes="(max-width: 324px) 100vw, 324px" /></a></li><li style='display: none;'><a href="http://www.fagskolen.no" target="_self"><noscript><img width="324" height="396" src="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png" class="slider-23732 slide-117189" alt="" rel="" title="SokHer_324_396_2021_ny" srcset="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png 324w, https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny-223x273.png 223w" sizes="(max-width: 324px) 100vw, 324px" /></noscript><img width="324" height="396" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20396%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png" class="lazyload slider-23732 slide-117189" alt="" rel="" title="SokHer_324_396_2021_ny" data-srcset="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png 324w, https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny-223x273.png 223w" data-sizes="(max-width: 324px) 100vw, 324px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/palestinsk-poesikveld/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/06/Jehan-Bseiso_Making-Mirrors-480x273.jpeg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Jehan-Bseiso_Making-Mirrors-480x273.jpeg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Palestinsk poesikveld</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/ung-het-og-homofin-historietime/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/06/Johan-Ehn-Ola-Kjelbye-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Johan-Ehn-Ola-Kjelbye-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Ung, het og ”homofin” historietime</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/vulkanutbrudd-og-verdenslitteratur/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/06/Vulkan-iStock-1322339083-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Vulkan-iStock-1322339083-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Vulkanutbrudd og verdenslitteratur</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-117166 ms-image"><a href="https://www.cappelendamm.no/_ingen-kan-hjelpe-meg-ingvar-ambjornsen-9788202708504 " target="_self"><noscript><img src="https://bok365.no/wp-content/uploads/2021/06/Ambjornsen-Bok365_696x135nyhetsbanner-696x135.jpg" height="135" width="696" alt="" class="slider-47030 slide-117166" title="Ambjørnsen Bok365_696x135nyhetsbanner" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Ambjornsen-Bok365_696x135nyhetsbanner-696x135.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-117166" title="Ambjørnsen Bok365_696x135nyhetsbanner" /></a></li><li style="display: none; width: 100%;" class="slide-115439 ms-image"><a href="http://www.fabel.no" target="_self"><noscript><img src="https://bok365.no/wp-content/uploads/2021/05/Vårens-lydboker-696-2.jpg" height="135" width="696" alt="" class="slider-47030 slide-115439" title="Vårens lydbøker - 696-2" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/05/Vårens-lydboker-696-2.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-115439" title="Vårens lydbøker - 696-2" /></a></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/boklista-en-hel-maned-pa-topp/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Boklista: En hel måned på topp</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/gyldendal-utgir-bridgerton-serien/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Kommer på norsk</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_60d4b311c5352_rand td-pb-border-top"  data-td-block-uid="td_uid_9_60d4b311c5352" ><script>var block_td_uid_9_60d4b311c5352 = new tdBlock();
block_td_uid_9_60d4b311c5352.id = "td_uid_9_60d4b311c5352";
block_td_uid_9_60d4b311c5352.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_60d4b311c5352_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60d4b311c5352_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60d4b311c5352.td_column_number = "1";
block_td_uid_9_60d4b311c5352.block_type = "td_block_7";
block_td_uid_9_60d4b311c5352.post_count = "3";
block_td_uid_9_60d4b311c5352.found_posts = "3162";
block_td_uid_9_60d4b311c5352.header_color = "";
block_td_uid_9_60d4b311c5352.ajax_pagination_infinite_stop = "";
block_td_uid_9_60d4b311c5352.max_num_pages = "1054";
tdBlocksArray.push(block_td_uid_9_60d4b311c5352);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_60d4b311c5352 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/skriver-kronprinsens-biografi/" rel="bookmark" title="Skriver Kronprinsens biografi"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Skriver Kronprinsens biografi"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Ostli-c-Torbjorn-Ekelund-scaled-e1624522070174-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Skriver Kronprinsens biografi"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/skriver-kronprinsens-biografi/" rel="bookmark" title="Skriver Kronprinsens biografi">Skriver Kronprinsens biografi</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Kjetil S. Østli skal skrive den autoriserte boken om Hans Kongelige Høyhet Kronprins Haakon.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/jeg-ville-skrive-om-doden/" rel="bookmark" title="– Jeg ville skrive om døden"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="– Jeg ville skrive om døden"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Anne-Elvedal-1-e1624518460152-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="– Jeg ville skrive om døden"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/jeg-ville-skrive-om-doden/" rel="bookmark" title="– Jeg ville skrive om døden">– Jeg ville skrive om døden</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> BARNEBOKPROFIL: Anne Elvedal ville utforske hva som skjer etter vi dør. Det gjør hun i grøsserserien Dødens spill.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/her-er-sakprosabestselgerne/" rel="bookmark" title="Her er sakprosabestselgerne"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Her er sakprosabestselgerne"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/06/Helene-Myhre-Ostervold-c-Strawberry-scaled-e1623157334718-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Her er sakprosabestselgerne"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/her-er-sakprosabestselgerne/" rel="bookmark" title="Her er sakprosabestselgerne">Her er sakprosabestselgerne</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Vi kobler inn ferskvareavdelingen og bringer en revidert mai-liste for norsk sakprosa.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br /> <noscript><img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></noscript><img width="256" height="116" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20116%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="lazyload image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redaktør:<br> Vebjørn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> Redaktør:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> I redaksjonen:<br> Nora Steenberg<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald Jørgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering – ta kontakt med:</p><p>Nora Steenberg</p><div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div><p>mobil: 957 47 076</p><p>eller send en e-post til:</p><div class="footer-email-wrap"> <a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p> BOK &#038; SAMFUNN – bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br /> <noscript><img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"></noscript><img class="lazyload" style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br /> Klikk her</a><br /></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

//jquery('.swp_social_panel').hide();

function hide (elements) {
  elements = elements.length ? elements : [elements];
  for (var index = 0; index < elements.length; index++) {
    elements[index].style.display = 'none';
  }
}

var x = document.getElementsByClassName("swp_count");
var i;
//for (i = 0; i < x.length; i++) {
  //alert(x[1].innerHTML.substring(0, 1))
  if (x[1].innerHTML.substring(0, 1)==0)
  { 
      hide(document.querySelectorAll('.swp_social_panel')); 
  }
//}</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bok365.no/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "f893fc111c"</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"117345","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "2bb56f4a93";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/forfattere-investerer-i-boldbooks/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "117345";var swpClickTracking = false;</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_aa3449cfc5ac055297222a379b0a81ac.js"></script></body></html>
<!-- Dynamic page generated in 0.793 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-24 18:30:10 -->
