<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700%7CRubik&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_30e0556bc8458a4b24da33fc77b26157.css" rel="stylesheet" /><link media="screen" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_ac55e26dff8c351f351ff6a8ac934bfd.css" rel="stylesheet" /><title>En krumtapp for språk og litteratur | BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"> <script>var wpdm_site_url = 'https://bok365.no/';
            var wpdm_home_url = 'https://bok365.no/';
            var ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg" /><meta name="author" content="Anders Neraal"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><link rel="canonical" href="https://bok365.no/artikkel/118598/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="En krumtapp for språk og litteratur | BOK365.no" /><meta property="og:description" content="SOMMERGJESTEN: Jurist og forfatter Trond Vernegg." /><meta property="og:url" content="https://bok365.no/artikkel/118598/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2021-07-24T05:00:30+00:00" /><meta property="article:modified_time" content="2021-07-22T21:38:38+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:label1" content="Skrevet av" /><meta name="twitter:data1" content="Anders Neraal" /><meta name="twitter:label2" content="Ansl. lesetid" /><meta name="twitter:data2" content="3 minutter" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","contentUrl":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bok365.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/118598/#primaryimage","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg","contentUrl":"https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg","width":2560,"height":1707,"caption":"Trond Vernegg"},{"@type":"WebPage","@id":"https://bok365.no/artikkel/118598/#webpage","url":"https://bok365.no/artikkel/118598/","name":"En krumtapp for spr\u00e5k og litteratur | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/118598/#primaryimage"},"datePublished":"2021-07-24T05:00:30+00:00","dateModified":"2021-07-22T21:38:38+00:00","breadcrumb":{"@id":"https://bok365.no/artikkel/118598/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/118598/"]}]},{"@type":"BreadcrumbList","@id":"https://bok365.no/artikkel/118598/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://bok365.no/"},{"@type":"ListItem","position":2,"name":"En krumtapp for spr\u00e5k og litteratur"}]},{"@type":"Article","@id":"https://bok365.no/artikkel/118598/#article","isPartOf":{"@id":"https://bok365.no/artikkel/118598/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991"},"headline":"En krumtapp for spr\u00e5k og litteratur","datePublished":"2021-07-24T05:00:30+00:00","dateModified":"2021-07-22T21:38:38+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/118598/#webpage"},"wordCount":622,"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/118598/#primaryimage"},"thumbnailUrl":"https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg","keywords":["Dagens sommergjest","Dagens sommergjest 2021","Trond Vernegg"],"articleSection":["Dagens sommergjest","Featured","Nyheter"],"inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/118598/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/ce85105c64a24eb476edc2b28f25d991","name":"Anders Neraal","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/d264b81c4663130536a29897d7ec17b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d264b81c4663130536a29897d7ec17b0?s=96&d=mm&r=g","caption":"Anders Neraal"},"url":"https://bok365.no/artikkel/author/aneraal/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; En krumtapp for språk og litteratur kommentarstrøm" href="https://bok365.no/artikkel/118598/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=97c9f807a0e6d44cf27bf7ac4bd595ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/118598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=118598' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://bok365.no/wp-content/uploads/addtoany";
a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://bok365.no/wp-content/uploads/addtoany/page.js?ver=1627048134";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.2.11" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-118598 single-format-standard tribe-no-js 118598 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="lazyload slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-117780 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner.png" class="slider-47052 slide-117780" alt="" rel="" title="B&amp;S_3.2021_forside-banner" srcset="https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner.png" class="lazyload slider-47052 slide-117780" alt="" rel="" title="B&amp;S_3.2021_forside-banner" data-srcset="https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner.png 479w, https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner-273x273.png 273w, https://bok365.no/wp-content/uploads/2021/07/BS_3.2021_forside-banner-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a><div class="caption-wrap"><div class="caption">BOK OG SAMFUNN</div></div></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-118545 ms-image"><a href="http://www.tiden.no/romaner/jeg-grunnla-de-forente-stater" target="_self"><noscript><img width="2560" height="420" src="https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-scaled.jpg" class="slider-23629 slide-118545" alt="" rel="" title="jgtnes_annonse_bok365_toppbanner_03" style="margin-top: 0.011160714285714%" srcset="https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-scaled.jpg 2560w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-2048x336.jpg 2048w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-1068x175.jpg 1068w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img width="2560" height="420" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%20420%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-scaled.jpg" class="lazyload slider-23629 slide-118545" alt="" rel="" title="jgtnes_annonse_bok365_toppbanner_03" style="margin-top: 0.011160714285714%" data-srcset="https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-scaled.jpg 2560w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-1536x252.jpg 1536w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-2048x336.jpg 2048w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-696x114.jpg 696w, https://bok365.no/wp-content/uploads/2021/07/jgtnes_annonse_bok365_toppbanner_03-1068x175.jpg 1068w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></li><li style="display: none; width: 100%;" class="slide-118405 ms-image"><a href="https://www.cappelendamm.no/_utoyakortet-snorre-valen-9788202722272" target="_self"><noscript><img width="933" height="153" src="https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1.jpg" class="slider-23629 slide-118405" alt="" rel="" title="utøya kortet_Toppbanner bok365 (1)" style="margin-top: 0.014928801102434%" srcset="https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1.jpg 933w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-696x114.jpg 696w" sizes="(max-width: 933px) 100vw, 933px" /></noscript><img width="933" height="153" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20933%20153%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1.jpg" class="lazyload slider-23629 slide-118405" alt="" rel="" title="utøya kortet_Toppbanner bok365 (1)" style="margin-top: 0.014928801102434%" data-srcset="https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1.jpg 933w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/utoya-kortet_Toppbanner-bok365-1-696x114.jpg 696w" data-sizes="(max-width: 933px) 100vw, 933px" /></a></li><li style="display: none; width: 100%;" class="slide-117541 ms-image"><a href="http://www.storytel.no" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1.jpg" class="slider-23629 slide-117541" alt="" rel="" title="bok365_uke 26-29 - 700x115" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1.jpg" class="lazyload slider-23629 slide-117541" alt="" rel="" title="bok365_uke 26-29 - 700x115" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-700x115-1-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-117228 ms-image"><a href="https://www.gyldendal.no/skjoennlitteratur/romaner/serier/bridgerton/c-832341/" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg" class="slider-23629 slide-117228" alt="" rel="" title="bridgerton-toppbanner-bok365" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg" class="lazyload slider-23629 slide-117228" alt="" rel="" title="bridgerton-toppbanner-bok365" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365.jpg 700w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/06/bridgerton-toppbanner-bok365-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-114934 ms-image"><a href="https://strawberrypublishing.no/shop/boker/samlede-verker" target="_self"><noscript><img width="2917" height="479" src="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png" class="slider-23629 slide-114934" alt="" rel="" title="Samlede verker_toppbanner_NY" style="margin-top: 0.0037954845976783%" srcset="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png 2917w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1068x175.png 1068w" sizes="(max-width: 2917px) 100vw, 2917px" /></noscript><img width="2917" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202917%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png" class="lazyload slider-23629 slide-114934" alt="" rel="" title="Samlede verker_toppbanner_NY" style="margin-top: 0.0037954845976783%" data-srcset="https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY.png 2917w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/04/Samlede-verker_toppbanner_NY-1068x175.png 1068w" data-sizes="(max-width: 2917px) 100vw, 2917px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-118598" class="post-118598 post type-post status-publish format-standard has-post-thumbnail hentry category-sommergjest category-featured category-nyheter tag-dagens-sommergjest tag-dagens-sommergjest-2021 tag-trond-vernegg" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/sommergjest/">Dagens sommergjest</a></li></ul><header class="td-post-title"><h1 class="entry-title">En krumtapp for språk og litteratur</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 Anders Neraal                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T07:00:30+00:00" >24. juli 2021</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/118598/" data-a2a-title="En krumtapp for språk og litteratur"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F&amp;linkname=En%20krumtapp%20for%20spr%C3%A5k%20og%20litteratur" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F&amp;linkname=En%20krumtapp%20for%20spr%C3%A5k%20og%20litteratur" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg" data-caption="Trond Vernegg"><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-696x464.jpg" srcset="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-696x464.jpg 696w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-410x273.jpg 410w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-870x580.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-768x512.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-1536x1024.jpg 1536w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-2048x1365.jpg 2048w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-1068x712.jpg 1068w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Trond Sandefjord 2020"/></noscript><img width="696" height="464" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20464%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-696x464.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-696x464.jpg 696w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-410x273.jpg 410w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-870x580.jpg 870w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-768x512.jpg 768w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-1536x1024.jpg 1536w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-2048x1365.jpg 2048w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-1068x712.jpg 1068w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-630x420.jpg 630w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Trond Sandefjord 2020"/></a><figcaption class="wp-caption-text">Trond Vernegg</figcaption></figure></div><p class="subtitle2">SOMMERGJESTEN: Jurist og forfatter Trond Vernegg frykter at vi vil ha svar i noenlunde akademiske termer.</p><div class="td-post-content-body"><div id="pageBorders" class="style-scope qowt-page" contenteditable="false"></div><div id="contentsContainer" class="style-scope qowt-page"><div id="contents" class="style-scope qowt-page"><p>Trond Vernegg (f.1958) er utvilsomt en av våre fremste krumtapper i arbeidet for norsk språk og litteratur.</p><p>Vernegg tok sin juridiske embetseksamen i 1985. Under studietiden arbeidet han også som journalist, blant annet for Dagens Næringsliv.  I 35 år har han arbeidet som advokat i flere av landets ledende advokatbyråer, men har nå trukket seg tilbake og lever delvis i hjembyen Sandefjord.</p><p>Helt siden 1990 har han vært formann i Riksmålsforbundet og han er i dag også nestformann i Forfatterforbundet. Vernegg har videre utgitt sakprosa og fire romaner.</p><p id="E63" class="x-scope qowt-word-para-2"><strong><span id="E64" class="qowt-font1-Calibri qowt-stl-Sterk">– Hvor tilbringer du feriene, Trond?</span></strong></p><p id="E65" class="x-scope qowt-word-para-2"><span id="E66" class="qowt-font1-Calibri qowt-stl-Sterk">Oslo og Sandefjord, og vanligvis litt</span><span id="E67" class="qowt-font1-Calibri qowt-stl-Sterk"> i</span><span id="E68" class="qowt-font1-Calibri qowt-stl-Sterk"> Sveits, men ikke</span><span id="E69" class="qowt-font1-Calibri qowt-stl-Sterk"> Sveits</span><span id="E70" class="qowt-font1-Calibri qowt-stl-Sterk"> i fjor og ikke i år.</span><span id="E71" class="qowt-font1-Calibri qowt-stl-Sterk"> Dampbåtreise med munnbind frister ikke.</span></p><p id="E72" class="x-scope qowt-word-para-1"><strong><span id="E73">– Hva </span><em><span id="E74">må</span></em><span id="E75"> en god sommerferie inneholde?</span></strong></p><p id="E76" class="x-scope qowt-word-para-1"><span id="E77">Sol, </span><span id="E78">hav, innsjø</span><span id="E79">,</span><span id="E80"> god mat, gode venner, nye bekjentskaper. Og ikke minst,</span><span id="E81"> en </span><span id="E82">solid</span><span id="E83"> stabel bøker.</span></p><p id="E84" class="x-scope qowt-word-para-1"><strong><span id="E85">– Hvilken bok er den beste du har lest så langt i år? Og hvilken ligger øverst i bokbunken i ferien?</span></strong></p><p id="E86" class="x-scope qowt-word-para-1"><span id="E87">To som konkurrerer</span><span id="E88">.</span><span id="E89"> Agnes Matres </span><em><span id="E91">Uvigslet</span></em><span id="E93"><em> jord</em> og Roar Ræstads </span><span id="E94"><em>Slagmark</em>. Jeg skal lese om igjen riksmålsprisvinneren Karin Fossums <em>Bakom synger døden</em>.</span><span id="E95"> </span><span id="E97">Dritbra</span><span id="E99">! som nevøen min på 13 som ikke leser bøker pleier å si.</span><span id="E100"> Og</span><span id="E101"> så,</span><span id="E102"> arbeide med mitt eget bokmanuskript og lese mye kildestoff.</span></p><p id="E103" class="x-scope qowt-word-para-1"><strong><span id="E104">– Hva ville vært tittelen på boken om ditt liv?</span></strong></p><p id="E105" class="x-scope qowt-word-para-1"><span id="E106">Tja, var det</span><span id="E107"> en gang</span><span id="E108"> en bok som het «Så gikk det sånn passelig skjevt»?</span><span id="E109"> Er ikke det en f</span><span id="E110">lott</span><span id="E111"> tittel?</span></p><p id="E112" class="x-scope qowt-word-para-1"><strong><span id="E113">– Her er det vi som spør! Automatisk fraværsmelding eller litt mailsjekking fra stranden?</span></strong></p><p id="E114" class="x-scope qowt-word-para-1"><span id="E115">Automatisk mailsjekking.</span><span id="E116"> 24/7.</span></p><p id="E117" class="x-scope qowt-word-para-1"><strong><span id="E118">– Hva står på bordet hvis du får velge ditt perfekte sommermåltid? </span></strong></p><p id="E119" class="x-scope qowt-word-para-1"><span id="E120">Ferske reker med tilbehør.</span><span id="E121"> Mengder!</span></p><p id="E122" class="x-scope qowt-word-para-1"><strong><span id="E123">– Hvem ville du invitert til bords, hvis du ikke kunne velge familie eller kjæreste?</span></strong></p><p id="E124" class="x-scope qowt-word-para-1"><span id="E126">Hmmm</span><span id="E128">, veldig mange det. Jeg elsker å sitte til bords. </span><span id="E129">Altfor</span><span id="E130"> vanskelig spørsmål. </span></p><p id="E131" class="x-scope qowt-word-para-1"><strong><span id="E132">– Ditt beste ferieminne, da?</span></strong></p><p id="E133" class="x-scope qowt-word-para-1"><span id="E134">Første gang i </span><span id="E136">Vitznau</span><span id="E138"> ved Vierwaldstättersee i Sveits,</span><span id="E139"> sommeren</span><span id="E140"> 2002. Sjø, dampbåt, hotell i 1900-modus. Vi havnet der fordi mannen min spilt</span><span id="E141">e</span><span id="E142"> på et av stedets hoteller sommeren før. En dame som var der for sin 88. sesong øvet på flygelet hver formiddag. Man må prøve ut steder dit noen vender tilbake for 88. gang.</span><span id="E143"> Anbefales!</span></p><p id="E144" class="x-scope qowt-word-para-1"><strong><span id="E145">– Hvem i Bok-Norge vil du helst gi en blomsterbukett?</span></strong></p><p id="E146" class="x-scope qowt-word-para-1"><span id="E147">Jeg ville gi blomster til mange, alle forfatterne og oversetterne som</span><span id="E148"> hver eneste dag</span><span id="E149"> gjør en innsats for norsk språk og norsk litteratur. Uten en levende litteratur, intet velfungerende språk. Uten et velfungerende språk, ingen levende litteratur.</span></p><p id="E150" class="x-scope qowt-word-para-1"><strong><span id="E151">– Hvis du fikk være kulturminister for en høst – hva er det første du ville gjort</span><span id="E152">?</span></strong></p><p id="E153" class="x-scope qowt-word-para-1"><span id="E154">Sørget for å bli en fryktet og permanent plage for alle de andre statsrådene</span><span id="E156">, med kallenavnet «Plagen»</span><span id="E157">. Språk og litteratur er ikke kultursak alene. Det er en samfunnssak</span><span id="E158"> for oss alle, og absolutt </span><span id="E159">samtlige</span><span id="E160"> departementer</span><span id="E161"> må ta og vise</span><span id="E162"> </span><span id="E163">ansvar</span><span id="E164">. Kunnskap, helse, næring, familie, olje, forsvar</span><span id="E165"> </span><span id="E167">og så videre</span><span id="E169">, ja, </span><span id="E170">tilmed Finansdepartement.</span><span id="E171"> Etter å ha oppnådd plagerstatus, ville jeg forsøkt å gjøre støtteordningene mer målrettet for å fremme norsk språk og skape ny, norsk litteratur</span><span id="E172">. Og forbedre dem. Flere penger til fremme av norsk språk og litteratur.</span></p></div></div><div id="contentsContainer" class="style-scope qowt-page"><div id="contents" class="style-scope qowt-page"><p id="E173" class="x-scope qowt-word-para-1"><strong><span id="E174">– Hvilken overskrift håper du å se på BOK365 til høsten?</span></strong></p><p id="E175" class="x-scope qowt-word-para-1"><span id="E176">Regjeringen styrker målrettede aktiviteter for at barn og unge skal lese mer. Stortingsmeldingen om kunst og kultur for barn og unge følges opp med konkrete handlinger i rekordtempo. Slutt på praten. </span></p><p id="E177" class="x-scope qowt-word-para-2"><strong><span id="E178" class="qowt-font1-Calibri qowt-stl-Sterk">– Hvilket spørsmål burde vi ha stilt deg?</span></strong></p><p id="E179" class="x-scope qowt-word-para-1"><span id="E180">Hva jeg synes om politikernes – over hele regnbueskalaen – engasjement for norsk språk og litteratur. Antar dere ikke stilte det fordi dere vil ha svar i noenlunde akademiske termer.</span><span id="E181"> </span></p></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="118598" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2F118598%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span><span class="swp_count">105</span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">105 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://bok365.no/artikkel/tag/dagens-sommergjest/">Dagens sommergjest</a></li><li><a href="https://bok365.no/artikkel/tag/dagens-sommergjest-2021/">Dagens sommergjest 2021</a></li><li><a href="https://bok365.no/artikkel/tag/trond-vernegg/">Trond Vernegg</a></li></ul></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-117540 ms-image"><a href="http://www.storytel.no" target="_self"><noscript><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2.jpg" class="slider-56892 slide-117540" alt="" rel="" title="bok365_uke 26-29 - 696x135 - 2" srcset="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2.jpg 696w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2-480x93.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><img width="696" height="135" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2.jpg" class="lazyload slider-56892 slide-117540" alt="" rel="" title="bok365_uke 26-29 - 696x135 - 2" data-srcset="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2.jpg 696w, https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-2-480x93.jpg 480w" data-sizes="(max-width: 696px) 100vw, 696px" /></a></li><li style="display: none; width: 100%;" class="slide-114958 ms-image"><a href="https://strawberrypublishing.no/shop/boker/legg-verden-bak-deg" target="_self"><noscript><img width="2900" height="563" src="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png" class="slider-56892 slide-114958" alt="" rel="" title="Legg verden bak deg_artikkelbanner" srcset="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png 2900w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-2048x398.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1068x207.png 1068w" sizes="(max-width: 2900px) 100vw, 2900px" /></noscript><img width="2900" height="563" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202900%20563%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png" class="lazyload slider-56892 slide-114958" alt="" rel="" title="Legg verden bak deg_artikkelbanner" data-srcset="https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner.png 2900w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-480x93.png 480w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-870x169.png 870w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-768x149.png 768w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1536x298.png 1536w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-2048x398.png 2048w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-696x135.png 696w, https://bok365.no/wp-content/uploads/2021/04/Legg-verden-bak-deg_artikkelbanner-1068x207.png 1068w" data-sizes="(max-width: 2900px) 100vw, 2900px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/norge-var-hitlers-byggeplass/">Norge var Hitlers byggeplass</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Neste artikkel</span><a href="https://bok365.no/artikkel/fjell-2/">Fjell</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/aneraal/">Anders Neraal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anders Neraal"></span><meta itemprop="datePublished" content="2021-07-24T07:00:30+00:00"><meta itemprop="dateModified" content="2021-07-22T23:38:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/118598/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="En krumtapp for språk og litteratur"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_60fc0fbd85a13_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60fc0fbd85a13" ><script>var block_td_uid_2_60fc0fbd85a13 = new tdBlock();
block_td_uid_2_60fc0fbd85a13.id = "td_uid_2_60fc0fbd85a13";
block_td_uid_2_60fc0fbd85a13.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_60fc0fbd85a13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60fc0fbd85a13_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":118598,"live_filter_cur_post_author":"10"}';
block_td_uid_2_60fc0fbd85a13.td_column_number = "3";
block_td_uid_2_60fc0fbd85a13.block_type = "td_block_related_posts";
block_td_uid_2_60fc0fbd85a13.post_count = "3";
block_td_uid_2_60fc0fbd85a13.found_posts = "7010";
block_td_uid_2_60fc0fbd85a13.header_color = "";
block_td_uid_2_60fc0fbd85a13.ajax_pagination_infinite_stop = "";
block_td_uid_2_60fc0fbd85a13.max_num_pages = "2337";
tdBlocksArray.push(block_td_uid_2_60fc0fbd85a13);</script><h4 class="td-related-title"><a id="td_uid_3_60fc0fbd8e506" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_60fc0fbd85a13" href="#">Relaterte artikler</a><a id="td_uid_4_60fc0fbd8e50e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_60fc0fbd85a13" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_60fc0fbd85a13 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/sann-det-er/" rel="bookmark" title="Sånn det er"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sånn det er"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sånn det er"/></a></div> <a href="https://bok365.no/kategori/magasinet/" class="td-post-category">Magasinet</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/sann-det-er/" rel="bookmark" title="Sånn det er">Sånn det er</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/fjell-2/" rel="bookmark" title="Fjell"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fjell"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fjell"/></a></div> <a href="https://bok365.no/kategori/quiz/" class="td-post-category">Quiz</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/fjell-2/" rel="bookmark" title="Fjell">Fjell</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/norge-var-hitlers-byggeplass/" rel="bookmark" title="Norge var Hitlers byggeplass"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-218x150.jpeg" srcset="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-218x150.jpeg 218w, https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norge var Hitlers byggeplass"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-218x150.jpeg" data-srcset="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-218x150.jpeg 218w, https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norge var Hitlers byggeplass"/></a></div> <a href="https://bok365.no/kategori/anmeldt/" class="td-post-category">Anmeldt</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/norge-var-hitlers-byggeplass/" rel="bookmark" title="Norge var Hitlers byggeplass">Norge var Hitlers byggeplass</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60fc0fbd85a13" data-td_block_id="td_uid_2_60fc0fbd85a13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60fc0fbd85a13" data-td_block_id="td_uid_2_60fc0fbd85a13"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/vi-ma-vaere-antirasister/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/07/sek_person_scid_46087-scaled-e1626905955901-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/sek_person_scid_46087-scaled-e1626905955901-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">– Vi må være antirasister</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="sommergjest mest-lest"><a href="https://bok365.no/artikkel/aldri-en-kjedelig-dag/"><span class="rpwwt-post-title">Aldri en kjedelig dag</span></a></li><li class="boker-og-forfattere featured magasinet mest-lest nyheter"><a href="https://bok365.no/artikkel/norges-tredje-lateste-er-80/"><span class="rpwwt-post-title">Norges tredje lateste er 80</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_60fc0fbd92f20_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-20-3 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="https://northernstories.no/news/kontrakts-og-oppgjorsansvarlig" target="_self"><noscript><img width="1125" height="1250" src="https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories.jpg" class="slider-23732 slide-117587" alt="" rel="" title="270x400_stillingsannonse_Northern stories" srcset="https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories.jpg 1125w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-246x273.jpg 246w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-656x729.jpg 656w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-768x853.jpg 768w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-696x773.jpg 696w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-1068x1187.jpg 1068w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-378x420.jpg 378w" sizes="(max-width: 1125px) 100vw, 1125px" /></noscript><img width="1125" height="1250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201125%201250%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories.jpg" class="lazyload slider-23732 slide-117587" alt="" rel="" title="270x400_stillingsannonse_Northern stories" data-srcset="https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories.jpg 1125w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-246x273.jpg 246w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-656x729.jpg 656w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-768x853.jpg 768w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-696x773.jpg 696w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-1068x1187.jpg 1068w, https://bok365.no/wp-content/uploads/2021/06/270x400_stillingsannonse_Northern-stories-378x420.jpg 378w" data-sizes="(max-width: 1125px) 100vw, 1125px" /></a></li><li style='display: none;'><a href="firmapost@bokhandlerforeningen.no" target="_self"><noscript><img width="324" height="396" src="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png" class="slider-23732 slide-117364" alt="" rel="" title="Web_stipend_324_396_Fagskolen_BOK365_ny_" srcset="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png 324w, https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_-223x273.png 223w" sizes="(max-width: 324px) 100vw, 324px" /></noscript><img width="324" height="396" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20396%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png" class="lazyload slider-23732 slide-117364" alt="" rel="" title="Web_stipend_324_396_Fagskolen_BOK365_ny_" data-srcset="https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_.png 324w, https://bok365.no/wp-content/uploads/2021/06/Web_stipend_324_396_Fagskolen_BOK365_ny_-223x273.png 223w" data-sizes="(max-width: 324px) 100vw, 324px" /></a></li><li style='display: none;'><a href="http://www.fagskolen.no" target="_self"><noscript><img width="324" height="396" src="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png" class="slider-23732 slide-117189" alt="" rel="" title="SokHer_324_396_2021_ny" srcset="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png 324w, https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny-223x273.png 223w" sizes="(max-width: 324px) 100vw, 324px" /></noscript><img width="324" height="396" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20396%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png" class="lazyload slider-23732 slide-117189" alt="" rel="" title="SokHer_324_396_2021_ny" data-srcset="https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny.png 324w, https://bok365.no/wp-content/uploads/2021/06/SokHer_324_396_2021_ny-223x273.png 223w" data-sizes="(max-width: 324px) 100vw, 324px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/118598/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">En krumtapp for språk og litteratur</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/norge-var-hitlers-byggeplass/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-480x273.jpeg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/ansatteTekniskmuseum_ketilgjolmeandersen_6B2A0677_h1000-4d9ff630-e1626694485977-480x273.jpeg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Norge var Hitlers byggeplass</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/sann-det-er/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-480x273.jpg 480w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-768x437.jpg 768w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-870x495.jpg 870w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-600x341.jpg 600w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-696x396.jpg 696w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-1068x608.jpg 1068w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-738x420.jpg 738w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297.jpg 2000w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" data-srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-480x273.jpg 480w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-768x437.jpg 768w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-870x495.jpg 870w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-600x341.jpg 600w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-696x396.jpg 696w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-1068x608.jpg 1068w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-738x420.jpg 738w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297.jpg 2000w" data-sizes="(max-width: 480px) 100vw, 480px" /><span class="rpwwt-post-title">Sånn det er</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-118403 ms-image"><a href="https://www.cappelendamm.no/_flukten-til-den-greske-oya-patricia-wilson-9788202700140   " target="_self"><noscript><img src="https://bok365.no/wp-content/uploads/2021/07/Flukten-fra-den-greske-oya-Bok365_696x135nyhetsbanner-696x135.jpg" height="135" width="696" alt="" class="slider-47030 slide-118403" title="Flukten fra den greske øya Bok365_696x135nyhetsbanner" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/Flukten-fra-den-greske-oya-Bok365_696x135nyhetsbanner-696x135.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-118403" title="Flukten fra den greske øya Bok365_696x135nyhetsbanner" /></a></li><li style="display: none; width: 100%;" class="slide-117538 ms-image"><a href="http://www.storytel.no" target="_self"><noscript><img src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-1.jpg" height="135" width="696" alt="" class="slider-47030 slide-117538" title="bok365_uke 26-29 - 696x135 - 1" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/06/bok365_uke-26-29-696x135-1.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-117538" title="bok365_uke 26-29 - 696x135 - 1" /></a></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/bookerprisvinner-pa-oversatt-toppen/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2020/11/Stuart-Douglas-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/11/Stuart-Douglas-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Bookerprisvinner på oversatt-toppen</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/gyldendal-utgir-bridgerton-serien/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Kommer på norsk</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_60fc0fbda04a7_rand td-pb-border-top"  data-td-block-uid="td_uid_9_60fc0fbda04a7" ><script>var block_td_uid_9_60fc0fbda04a7 = new tdBlock();
block_td_uid_9_60fc0fbda04a7.id = "td_uid_9_60fc0fbda04a7";
block_td_uid_9_60fc0fbda04a7.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_60fc0fbda04a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60fc0fbda04a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60fc0fbda04a7.td_column_number = "1";
block_td_uid_9_60fc0fbda04a7.block_type = "td_block_7";
block_td_uid_9_60fc0fbda04a7.post_count = "3";
block_td_uid_9_60fc0fbda04a7.found_posts = "3233";
block_td_uid_9_60fc0fbda04a7.header_color = "";
block_td_uid_9_60fc0fbda04a7.ajax_pagination_infinite_stop = "";
block_td_uid_9_60fc0fbda04a7.max_num_pages = "1078";
tdBlocksArray.push(block_td_uid_9_60fc0fbda04a7);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_60fc0fbda04a7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/sann-det-er/" rel="bookmark" title="Sånn det er"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sånn det er"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2015/07/odd-borretzen-e1437910113297-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sånn det er"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/sann-det-er/" rel="bookmark" title="Sånn det er">Sånn det er</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> LØRDAG: Niels Chr. Geelmuyden intervjuer Odd Børretzen for bladet Kapital i 2002.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/fjell-2/" rel="bookmark" title="Fjell"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fjell"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2018/09/fjell-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/09/fjell-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fjell"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/fjell-2/" rel="bookmark" title="Fjell">Fjell</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/118598/" rel="bookmark" title="En krumtapp for språk og litteratur"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En krumtapp for språk og litteratur"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/07/Trond-Sandefjord-2020-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="En krumtapp for språk og litteratur"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/118598/" rel="bookmark" title="En krumtapp for språk og litteratur">En krumtapp for språk og litteratur</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> SOMMERGJESTEN: Jurist og forfatter Trond Vernegg.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br /> <noscript><img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></noscript><img width="256" height="116" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20116%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="lazyload image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redaktør:<br> Vebjørn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> Redaktør:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> I redaksjonen:<br> Nora Steenberg<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald Jørgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering – ta kontakt med:</p><p>Nora Steenberg</p><div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div><p>mobil: 957 47 076</p><p>eller send en e-post til:</p><div class="footer-email-wrap"> <a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p> BOK &#038; SAMFUNN – bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br /> <noscript><img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"></noscript><img class="lazyload" style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br /> Klikk her</a><br /></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>jQuery(function($){

                    
                });</script> <div id="fb-root"></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

//jquery('.swp_social_panel').hide();

function hide (elements) {
  elements = elements.length ? elements : [elements];
  for (var index = 0; index < elements.length; index++) {
    elements[index].style.display = 'none';
  }
}

var x = document.getElementsByClassName("swp_count");
var i;
//for (i = 0; i < x.length; i++) {
  //alert(x[1].innerHTML.substring(0, 1))
  if (x[1].innerHTML.substring(0, 1)==0)
  { 
      hide(document.querySelectorAll('.swp_social_panel')); 
  }
//}</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bok365.no/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "f9eedd7968"</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"118598","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "8d6106b31e";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/118598/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "118598";var swpClickTracking = false;</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_0a0a7d873ccc643ad731080a7d63c207.js"></script></body></html>
<!-- Dynamic page generated in 0.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-24 15:03:57 -->
