<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
    <title>– Har gått under radaren | BOK365.no</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bok365.no/xmlrpc.php" />
    <meta property="og:image" content="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg" /><meta name="author" content="Vebjørn Rogne">
<link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bok365.no/artikkel/har-gatt-under-radaren/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="– Har gått under radaren | BOK365.no" />
<meta property="og:description" content="FRAMSNAKKING: Hvilke bøker ønsker Nina Castracane Selvik å løfte frem?" />
<meta property="og:url" content="https://bok365.no/artikkel/har-gatt-under-radaren/" />
<meta property="og:site_name" content="BOK365.no" />
<meta property="article:publisher" content="https://www.facebook.com/bok365/" />
<meta property="article:section" content="Bøker og forfattere" />
<meta property="article:published_time" content="2019-12-27T06:00:28+00:00" />
<meta property="article:modified_time" content="2019-12-23T01:52:57+00:00" />
<meta property="og:updated_time" content="2019-12-23T01:52:57+00:00" />
<meta property="fb:app_id" content="1667205853579834" />
<meta property="og:image" content="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg" />
<meta property="og:image:secure_url" content="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg" />
<meta property="og:image:width" content="1593" />
<meta property="og:image:height" content="1177" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bok365.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#primaryimage","url":"https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg","width":1593,"height":1177},{"@type":"WebPage","@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#webpage","url":"https://bok365.no/artikkel/har-gatt-under-radaren/","inLanguage":"nb-NO","name":"\u2013 Har g\u00e5tt under radaren | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#primaryimage"},"datePublished":"2019-12-27T06:00:28+00:00","dateModified":"2019-12-23T01:52:57+00:00"},{"@type":"Article","@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#article","isPartOf":{"@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/eb6bbc7311f2d5d867ac7c80b20f2f23"},"headline":"\u2013 Har g\u00e5tt under radaren","datePublished":"2019-12-27T06:00:28+00:00","dateModified":"2019-12-23T01:52:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#webpage"},"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/har-gatt-under-radaren/#primaryimage"},"articleSection":"B\u00f8ker og forfattere,Featured"},{"@type":["Person"],"@id":"https://bok365.no/#/schema/person/eb6bbc7311f2d5d867ac7c80b20f2f23","name":"Vebj\u00f8rn Rogne","image":{"@type":"ImageObject","@id":"https://bok365.no/#authorlogo","url":"https://secure.gravatar.com/avatar/fac57fde2b71acfccd34fc1ec2e6b2aa?s=96&d=mm&r=g","caption":"Vebj\u00f8rn Rogne"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal Feed" href="https://bok365.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; – Har gått under radaren kommentarstrøm" href="https://bok365.no/artikkel/har-gatt-under-radaren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=e9711894384bec442f9e831339b6fb94"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bok365.no/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bok365.no/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bok365.no/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bok365.no/wp-includes/css/dist/block-library/style.min.css?ver=e9711894384bec442f9e831339b6fb94' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://bok365.no/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bok365.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://bok365.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://bok365.no/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://bok365.no/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://bok365.no/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css?ver=e9711894384bec442f9e831339b6fb94' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=e9711894384bec442f9e831339b6fb94' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=e9711894384bec442f9e831339b6fb94' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://bok365.no/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://bok365.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://bok365.no/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bok365.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bok365.no/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js?ver=e9711894384bec442f9e831339b6fb94'></script>
<link rel='https://api.w.org/' href='https://bok365.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bok365.no/?p=94664' />
<link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.facebook = {
    app_id: ''
};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:Oswald;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Oswald;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	line-height:26px;
	
    }
    
	.footer-text-wrap {
		font-size:18px;
	
	}
	
    body, p {
    	font-family:"Open Sans";
	font-size:16px;
	line-height:30px;
	
    }
</style>

		<style type="text/css" id="wp-custom-css">
			.resp-container {  
position: relative;
overflow: hidden;
padding-top: 56.25%;
}
.resp-iframe {    
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
border: 0;
}

.single header>.td-module-meta-info {
    text-align: right;
    font-size: 15px;
    min-height: 50px;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>

<body class="post-template-default single single-post postid-94664 single-format-standard tribe-no-js har-gatt-under-radaren wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/bok365" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li>
<li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li>
<li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li>
<li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li>
<li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li>
<li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Tilbakestill passordet ditt</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bok365.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hola! Logg på kontoen din.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Tilbakestill passordet ditt</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Passordet sendes deg</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-ad-left">          
                <div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden">
    <div id="metaslider_container_47052">
        <div id="metaslider_47052" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-75501 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn" target="_self"><img width="115" height="115" src="https://bok365.no/wp-content/uploads/2018/10/Abonner-på-BS_oktober-2018.png" class="slider-47052 slide-75501" alt="" rel="" title="Abonner på B&amp;S_oktober 2018" /></a></li>
                <li style="display: none; width: 100%;" class="slide-66025 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-66025" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li>
            </ul>
        </div>
        
    </div>
</div>            </div>
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://bok365.no/">
                <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/>
                <span class="td-visual-hidden">BOK365.no</span>
            </a>
                       
            </div>
            <div class="td-header-sp-recs">          
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_23629">
        <div id="metaslider_23629" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-94690 ms-image"><img width="1458" height="240" src="https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL.jpg" class="slider-23629 slide-94690" alt="" rel="" title="Solsøsteren Bok365_700x115_MAL" style="margin: 0 auto; width: 99.803571428571%" srcset="https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL.jpg 1458w, https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL-870x143.jpg 870w, https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL-768x126.jpg 768w, https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL-696x115.jpg 696w, https://bok365.no/wp-content/uploads/2019/12/Solsøsteren-Bok365_700x115_MAL-1068x176.jpg 1068w" sizes="(max-width: 1458px) 100vw, 1458px" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://bok365.no/">
            <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bok365.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-94664" class="post-94664 post type-post status-publish format-standard has-post-thumbnail hentry category-boker-og-forfattere category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="entry-category"><a  href="https://bok365.no/kategori/nyheter/boker-og-forfattere/">Bøker og forfattere</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">– Har gått under radaren</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-author-name">Av&nbsp;
                    Vebjørn Rogne                     &nbsp;-&nbsp;
                    </div>
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:00:28+00:00" >27. desember 2019</time></span>                    <div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/har-gatt-under-radaren/" data-a2a-title="– Har gått under radaren"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Email" rel="nofollow noopener" target="_blank"></a></div>                                        					
                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg" data-caption=""><img width="696" height="514" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-696x514.jpg" srcset="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-696x514.jpg 696w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-369x273.jpg 369w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-870x643.jpg 870w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-768x567.jpg 768w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-1536x1135.jpg 1536w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-80x60.jpg 80w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-1068x789.jpg 1068w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-568x420.jpg 568w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg 1593w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="spartacus"/></a></div>                    <p class="subtitle2">FRAMSNAKKING: Hvilke bøker ønsker Nina Castracane Selvik å løfte frem?</p>
        <div class="td-post-content-body">
        <p>BOK365 har gjennom det meste av desember utfordret forlagsfolk til A) å løfte frem en bok fra eget forlag som ikke har fått den oppmerksomheten den fortjener, og B) å velge en bok fra et konkurrerende forlag.</p>
<p><strong>– Med imponerende klarhet</strong></p>
<p><img class="size-medium wp-image-94098 alignleft" src="https://bok365.no/wp-content/uploads/2019/12/heimat-199x273.jpg" alt="" width="199" height="273" srcset="https://bok365.no/wp-content/uploads/2019/12/heimat-199x273.jpg 199w, https://bok365.no/wp-content/uploads/2019/12/heimat-307x420.jpg 307w, https://bok365.no/wp-content/uploads/2019/12/heimat.jpg 500w" sizes="(max-width: 199px) 100vw, 199px" />I dag er det seniorredaktør Nina Castracane Selvik, som skal løfte frem sine skjulte skatter:</p>
<p>– Boka jeg vil trekke frem fra Spartacus, er <em>Heimat</em>. Den har gått under radaren for mange. Heimat er så bra fordi den sier noe om universelt om betydningen av identitet som alle kan relatere seg til. Den handler om vanlige mennesker som sto overfor valg de måtte leve med resten av sine liv, og Nora tar for seg sine egne familiemedlemmer med en imponerende klarhet &#8211; med nysgjerrighet, ømhet og harme. Hun mener at for å forstå oss selv, må vi forstå hvor vi kommer fra, sier Selvik.</p>
<p>– Fra andre forlag vil jeg trekke frem en bok jeg ennå ikke har lest, men gleder meg veldig til: Matias Faldbakkens <em>Vi er fem</em>. Jeg har fått den anbefalt av min gode kollega Øyvind Ellenes i Oktober.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/har-gatt-under-radaren/" data-a2a-title="– Har gått under radaren"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fhar-gatt-under-radaren%2F&amp;linkname=%E2%80%93%20Har%20g%C3%A5tt%20under%20radaren" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">-- annonse --</span><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_56892">
        <div id="metaslider_56892" class="flexslider">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div></div>        </div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/raus-kunnskapsrik-og-sjarmerende/">«Raus, kunnskapsrik og sjarmerende»</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/vebjorn/">Vebjørn Rogne</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vebjørn Rogne"></span><meta itemprop="datePublished" content="2019-12-27T07:00:28+00:00"><meta itemprop="dateModified" content="2019-12-23T02:52:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/har-gatt-under-radaren/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="– Har gått under radaren"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187.jpg"><meta itemprop="width" content="1593"><meta itemprop="height" content="1177"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e05a26c19b37_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e05a26c19b37" ><script>var block_td_uid_3_5e05a26c19b37 = new tdBlock();
block_td_uid_3_5e05a26c19b37.id = "td_uid_3_5e05a26c19b37";
block_td_uid_3_5e05a26c19b37.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5e05a26c19b37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e05a26c19b37_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":94664,"live_filter_cur_post_author":"5"}';
block_td_uid_3_5e05a26c19b37.td_column_number = "3";
block_td_uid_3_5e05a26c19b37.block_type = "td_block_related_posts";
block_td_uid_3_5e05a26c19b37.post_count = "3";
block_td_uid_3_5e05a26c19b37.found_posts = "2966";
block_td_uid_3_5e05a26c19b37.header_color = "";
block_td_uid_3_5e05a26c19b37.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e05a26c19b37.max_num_pages = "989";
tdBlocksArray.push(block_td_uid_3_5e05a26c19b37);
</script><h4 class="td-related-title"><a id="td_uid_4_5e05a26c23ad0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e05a26c19b37" href="#">Relaterte artikler</a><a id="td_uid_5_5e05a26c23b58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e05a26c19b37" href="#">MER AV FORFATTER</a></h4><div id=td_uid_3_5e05a26c19b37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/raus-kunnskapsrik-og-sjarmerende/" rel="bookmark" title="«Raus, kunnskapsrik og sjarmerende»"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2019/12/Ari-Behn-e1577375565925-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2019/12/Ari-Behn-e1577375565925-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2019/12/Ari-Behn-e1577375565925-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Raus, kunnskapsrik og sjarmerende»"/></a></div>                <a href="https://bok365.no/kategori/nyheter/boker-og-forfattere/" class="td-post-category">Bøker og forfattere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/raus-kunnskapsrik-og-sjarmerende/" rel="bookmark" title="«Raus, kunnskapsrik og sjarmerende»">«Raus, kunnskapsrik og sjarmerende»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/minneord-myten-er-en-ensom-jeger/" rel="bookmark" title="Minneord: Myten er en ensom jeger"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minneord: Myten er en ensom jeger"/></a></div>                <a href="https://bok365.no/kategori/nyheter/boker-og-forfattere/" class="td-post-category">Bøker og forfattere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/minneord-myten-er-en-ensom-jeger/" rel="bookmark" title="Minneord: Myten er en ensom jeger">Minneord: Myten er en ensom jeger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/vi-er-i-sjokk/" rel="bookmark" title="&#8211; Vi er i sjokk"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2015/11/Behn-Ari_Fotokreditering-Gyldendal-e1447832083265-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2015/11/Behn-Ari_Fotokreditering-Gyldendal-e1447832083265-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2015/11/Behn-Ari_Fotokreditering-Gyldendal-e1447832083265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8211; Vi er i sjokk"/></a></div>                <a href="https://bok365.no/kategori/nyheter/boker-og-forfattere/" class="td-post-category">Bøker og forfattere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/vi-er-i-sjokk/" rel="bookmark" title="&#8211; Vi er i sjokk">&#8211; Vi er i sjokk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e05a26c19b37" data-td_block_id="td_uid_3_5e05a26c19b37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e05a26c19b37" data-td_block_id="td_uid_3_5e05a26c19b37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
	<div class="block-title"><span>Mest lest</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/blir-ny-kommunikasjonssjef-i-gyldendal/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2019/12/Camilla-Bruseland-2-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Blir kommunikasjonssjef i Gyldendal</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
		<ul>
			<li class="bokbransjen featured mest-lest"><a href="https://bok365.no/artikkel/atte-gar-fra-gyldendal-til-strawberry/"><span class="rpwwt-post-title">Åtte går fra Gyldendal til Strawberry</span></a></li>
			<li class="bokbransjen bransjefolk featured mest-lest nyheter"><a href="https://bok365.no/artikkel/blir-ny-toppsjef-strawberry-publishing/"><span class="rpwwt-post-title">Blir ny toppsjef i Strawberry Publishing</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget widget_text">			<div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3>
<div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div>

</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e05a26c2d213_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,107</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/bok365#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,417</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-15-3 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_23732">
        <ul id='metaslider_23732' class='rslides'>
            <li><a href="https://www.finn.no/job/parttime/ad.html?finnkode=165891413" target="_self"><img width="1350" height="1651" src="https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny.jpg" class="slider-23732 slide-94580" alt="" rel="" title="BOK365_324_396_Fagskolen_ny" srcset="https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny.jpg 1350w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-223x273.jpg 223w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-596x729.jpg 596w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-768x939.jpg 768w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-1256x1536.jpg 1256w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-696x851.jpg 696w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-1068x1306.jpg 1068w, https://bok365.no/wp-content/uploads/2019/12/BOK365_324_396_Fagskolen_ny-343x420.jpg 343w" sizes="(max-width: 1350px) 100vw, 1350px" /></a></li>
            <li style='display: none;'><a href="https://www.finn.no/job/management/ad.html?finnkode=164937516" target="_self"><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-1b.jpg" class="slider-23732 slide-94521" alt="" rel="" title="webbanner_270x400 365-1b" srcset="https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-1b.jpg 270w, https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-1b-184x273.jpg 184w" sizes="(max-width: 270px) 100vw, 270px" /></a></li>
            <li style='display: none;'><a href="https://www.finn.no/job/management/ad.html?finnkode=164938446" target="_self"><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-2c.jpg" class="slider-23732 slide-94523" alt="" rel="" title="webbanner_270x400 365-2c" srcset="https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-2c.jpg 270w, https://bok365.no/wp-content/uploads/2019/12/webbanner_270x400-365-2c-184x273.jpg 184w" sizes="(max-width: 270px) 100vw, 270px" /></a></li>
        </ul>
        
    </div>
</div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<div class="block-title"><span>Nyheter</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/minneord-myten-er-en-ensom-jeger/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Minneord: Myten er en ensom jeger</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="block-title"><span>Anmeldt</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/desperat-og-bedende/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2015/06/OpstadSteinar_farger3-e1433668342990-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Desperat og bedende</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div class="block-title"><span>Magasinet</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/a-bringe-himmelen-ned-i-ei-grastue/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2014/05/Prøysen-e1405969952183-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Å bringe himmelen ned i ei gråstue</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_47030">
        <div id="metaslider_47030" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-93966 ms-image"><a href="https://www.haugenbok.no/Generell-litteratur/Kulturhistorie/Helt-konge/I9788293551522   " target="_self"><img src="https://bok365.no/wp-content/uploads/2019/12/Helt-konge.jpeg" height="135" width="696" alt="" class="slider-47030 slide-93966" title="Helt konge" /></a></li>
                <li style="display: none; width: 100%;" class="slide-93410 ms-image"><a href="https://omnipax.custompublish.com/det-helt-sanne-juleeventyret-om-kentauren-som-ville-hjem.6257570-335172.html" target="_self"><img src="https://bok365.no/wp-content/uploads/2019/11/BOK365_Det-helt-sanne-juleeventyret.jpg" height="135" width="696" alt="" class="slider-47030 slide-93410" title="BOK365_Det helt sanne juleeventyret" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
	<div class="block-title"><span>Boklister</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/boklista-lisa-og-aksel-pa-topp/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2019/12/AkselogLisa1-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Boklista: Lisa og Aksel på topp</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
	<div class="block-title"><span>Film &amp; teater</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/smakebit-fra-maja-lunde-film/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2019/12/fog_20_dag6-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Smakebit fra Maja Lunde-film</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5e05a26c54f5a_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5e05a26c54f5a" ><script>var block_td_uid_10_5e05a26c54f5a = new tdBlock();
block_td_uid_10_5e05a26c54f5a.id = "td_uid_10_5e05a26c54f5a";
block_td_uid_10_5e05a26c54f5a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5e05a26c54f5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e05a26c54f5a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e05a26c54f5a.td_column_number = "1";
block_td_uid_10_5e05a26c54f5a.block_type = "td_block_7";
block_td_uid_10_5e05a26c54f5a.post_count = "3";
block_td_uid_10_5e05a26c54f5a.found_posts = "2001";
block_td_uid_10_5e05a26c54f5a.header_color = "";
block_td_uid_10_5e05a26c54f5a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e05a26c54f5a.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_10_5e05a26c54f5a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_10_5e05a26c54f5a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/har-gatt-under-radaren/" rel="bookmark" title="– Har gått under radaren"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2019/12/spartacus-scaled-e1577065888187-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="– Har gått under radaren"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/har-gatt-under-radaren/" rel="bookmark" title="– Har gått under radaren">– Har gått under radaren</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                FRAMSNAKKING: Hvilke bøker ønsker Nina Castracane Selvik å løfte frem?            </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/minneord-myten-er-en-ensom-jeger/" rel="bookmark" title="Minneord: Myten er en ensom jeger"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2019/12/IMG_3523-1-scaled-e1577353342688-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Minneord: Myten er en ensom jeger"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/minneord-myten-er-en-ensom-jeger/" rel="bookmark" title="Minneord: Myten er en ensom jeger">Minneord: Myten er en ensom jeger</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                MINNEORD: Vidar Kvalshaug i BOK365 skriver om forfatterskapet til Ari Behn - og vennskapet som startet våren 1998. 

            </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/ari-behn-er-dod/" rel="bookmark" title="Ari Behn er død"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2018/03/Ari-Behn-89-Edit-e1577304982331-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2018/03/Ari-Behn-89-Edit-e1577304982331-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2018/03/Ari-Behn-89-Edit-e1577304982331-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ari Behn er død"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/ari-behn-er-dod/" rel="bookmark" title="Ari Behn er død">Ari Behn er død</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                – Vi bærer med oss varme, gode minner om ham, sier Kong Harald i en melding på Kongehusets hjemmesider.            </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br />
<img width="250" height="96" src="https://bok365.no/wp-content/uploads/2017/09/kulturraadet_hvit_tekst.png" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;">
</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div>

Tips om gode saker sender du til:
<div class="footer-email-wrap">
<a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a>
</div> 
<br>
<span class="belittle">
Ansvarlig redaktør:<br>
Vebjørn Rogne
<div class="footer-email-wrap">
<a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a>
</div>
<br>
Redaktør:<br>
Atle Nielsen
<div class="footer-email-wrap">
<a href="mailto:atle@bok365.no">atle@bok365.no</a>
</div>

<br>
I redaksjonen:<br>
Vidar Kvalshaug
<div class="footer-email-wrap">
<a href="mailto:vidar@bok365.no">vidar@bok365.no</a>
</div>
<br>
Nora Steenberg
<div class="footer-email-wrap">
<a href="mailto:nora@bok365.no">nora@bok365.no</a>
</div>
<br>
Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div>
<br>
Webutvikling:<br>
Svein Roald Jørgensen
<div class="footer-email-wrap">
<a href="mailto:roald@androide.no">roald@androide.no</a></div><br>
</span>
</aside></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text">			<div class="textwidget"><aside class="footer-text-wrap">
<div class="td-block-title-wrap">
<h4 class="block-title">ANNONSERING OG ABONNEMENT</h4>
</div>
<p>For annonsering – ta kontakt med:</p>
<p>Nora Steenberg</p>
<div class="footer-email-wrap">
<a href="mailto:nora@bok365.no">nora@bok365.no</a>
</div>
<p>mobil: 957 47 076</p>
<p>eller send en e-post til:</p>
<div class="footer-email-wrap">
<a href="mailto:marked@bok365.no">marked@bok365.no</a>
</div>
<p>
BOK &#038; SAMFUNN – bli abonnent!<br />
<a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br />
<img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br />
Klikk her</a><br />
</aside>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/bok365" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bok365                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5e05a26c5ca7f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
   
   
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt.","today":"Idag","clear":"Nullstill"}};/* ]]> */ </script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/comment-reply.min.js?ver=e9711894384bec442f9e831339b6fb94'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/wp-embed.min.js?ver=e9711894384bec442f9e831339b6fb94'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>