<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
    <title>Elizabeth Strout ligner mer på Stephen King enn på Alice Munro | BOK365.no</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bok365.no/xmlrpc.php" />
    	    <script>
	        var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";
	    </script>
	<meta name="author" content="Vidar Kvalshaug">
<link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elizabeth Strout ligner mer på Stephen King enn på Alice Munro | BOK365.no" />
	<meta property="og:url" content="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/" />
	<meta property="og:site_name" content="BOK365.no" />
	<meta property="article:publisher" content="https://www.facebook.com/bok365/" />
	<meta property="article:published_time" content="2020-06-24T08:15:13+00:00" />
	<meta property="article:modified_time" content="2020-06-24T08:19:38+00:00" />
	<meta property="og:image" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" />
	<meta property="og:image:width" content="220" />
	<meta property="og:image:height" content="220" />
	<meta property="fb:app_id" content="1667205853579834" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bok365.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"WebPage","@id":"https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/#webpage","url":"https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/","name":"Elizabeth Strout ligner mer p\u00e5 Stephen King enn p\u00e5 Alice Munro | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"datePublished":"2020-06-24T08:15:13+00:00","dateModified":"2020-06-24T08:19:38+00:00","inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/"]}]},{"@type":"Article","@id":"https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/#article","isPartOf":{"@id":"https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/f77f0fb264bbcbce7acba1ccdf4b42d7"},"headline":"Elizabeth Strout ligner mer p\u00e5 Stephen King enn p\u00e5 Alice Munro","datePublished":"2020-06-24T08:15:13+00:00","dateModified":"2020-06-24T08:19:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/#webpage"},"publisher":{"@id":"https://bok365.no/#organization"},"articleSection":"Andre anmelder","inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/#respond"]}]},{"@type":["Person"],"@id":"https://bok365.no/#/schema/person/f77f0fb264bbcbce7acba1ccdf4b42d7","name":"Vidar Kvalshaug","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/1b52e11ef65a52bdc31a5cbd1a949efb?s=96&d=mm&r=g","caption":"Vidar Kvalshaug"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Elizabeth Strout ligner mer på Stephen King enn på Alice Munro kommentarstrøm" href="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=e2653522cd225500c6c40c26c91df30f"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bok365.no/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bok365.no/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bok365.no/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bok365.no/wp-includes/css/dist/block-library/style.min.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://bok365.no/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://bok365.no/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://bok365.no/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://bok365.no/wp-content/plugins/download-manager/assets/css/front.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bok365.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://bok365.no/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://bok365.no/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.1.6.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://bok365.no/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://bok365.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='yesno_style-css'  href='https://bok365.no/wp-content/plugins/yesno/css/style.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://bok365.no/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-dark-css'  href='https://bok365.no/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-light-css'  href='https://bok365.no/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=e2653522cd225500c6c40c26c91df30f' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bok365.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bok365.no/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var DTGS_NONCE_FRONTEND = "c8a0f12aed"
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/download-manager/assets/js/front.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.1.6.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<link rel='https://api.w.org/' href='https://bok365.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bok365.no/?p=102618' />
<link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.facebook = {
    app_id: ''
};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

        <script>
            var wpdm_site_url = 'https://bok365.no/';
            var wpdm_home_url = 'https://bok365.no/';
            var ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


         <style> .ppw-ppf-input-container { background-color: !important; padding: px!important; border-radius: px!important; } .ppw-ppf-input-container div.ppw-ppf-headline { font-size: px!important; font-weight: !important; color: !important; } .ppw-ppf-input-container div.ppw-ppf-desc { font-size: px!important; font-weight: !important; color: !important; } .ppw-ppf-input-container label.ppw-pwd-label { font-size: px!important; font-weight: !important; color: !important; } div.ppwp-wrong-pw-error { font-size: px!important; font-weight: !important; color: #dc3232!important; background: !important; } .ppw-ppf-input-container input[type='submit'] { color: !important; background: !important; } .ppw-ppf-input-container input[type='submit']:hover { color: !important; background: !important; } </style> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:Oswald;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Oswald;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	line-height:26px;
	
    }
    
	.footer-text-wrap {
		font-size:18px;
	
	}
	
    body, p {
    	font-family:"Open Sans";
	font-size:16px;
	line-height:30px;
	
    }
</style>

		<style type="text/css" id="wp-custom-css">
			.resp-container {  
position: relative;
overflow: hidden;
padding-top: 56.25%;
}
.resp-iframe {    
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
border: 0;
}

.single header>.td-module-meta-info {
    text-align: right;
    font-size: 15px;
    min-height: 50px;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.0.98" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>

<body class="post-template-default single single-post postid-102618 single-format-standard ppwp-short-code-post tribe-no-js elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/bok365" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li>
<li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li>
<li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li>
<li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li>
<li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li>
<li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Tilbakestill passordet ditt</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bok365.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hola! Logg på kontoen din.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Tilbakestill passordet ditt</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Passordet sendes deg</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-ad-left">          
                <div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden">
    <div id="metaslider_container_47052">
        <div id="metaslider_47052" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-101432 ms-image"><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2020/05/BS-forside-banner_2.2020.png" class="slider-47052 slide-101432" alt="" rel="" title="B&amp;S forside-banner_2.2020" srcset="https://bok365.no/wp-content/uploads/2020/05/BS-forside-banner_2.2020.png 479w, https://bok365.no/wp-content/uploads/2020/05/BS-forside-banner_2.2020-273x273.png 273w, https://bok365.no/wp-content/uploads/2020/05/BS-forside-banner_2.2020-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></li>
            </ul>
        </div>
        
    </div>
</div>            </div>
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://bok365.no/">
                <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/>
                <span class="td-visual-hidden">BOK365.no</span>
            </a>
                       
            </div>
            <div class="td-header-sp-recs">          
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_23629">
        <div id="metaslider_23629" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-102493 ms-image"><a href="https://aschehoug.no/arvingen" target="_self"><img width="1400" height="230" src="https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web.png" class="slider-23629 slide-102493" alt="" rel="" title="HalveKongeriket_Arvingen_Bok365web" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web.png 1400w, https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web-480x79.png 480w, https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web-870x143.png 870w, https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web-768x126.png 768w, https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web-696x114.png 696w, https://bok365.no/wp-content/uploads/2020/06/HalveKongeriket_Arvingen_Bok365web-1068x175.png 1068w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-102486 ms-image"><a href="https://www.cappelendamm.no/cappelendamm/search/search.action?query=Freddie+Yates%27+supermirakuløse+reise%2C+Jenny+Pearson" target="_self"><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2020/06/Freddie-Yates-Bok365-700x115_v2.jpg" class="slider-23629 slide-102486" alt="" rel="" title="Freddie Yates-Bok365-700x115_v2" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2020/06/Freddie-Yates-Bok365-700x115_v2.jpg 700w, https://bok365.no/wp-content/uploads/2020/06/Freddie-Yates-Bok365-700x115_v2-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2020/06/Freddie-Yates-Bok365-700x115_v2-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-101302 ms-image"><a href="http://www.fagskolen.no" target="_self"><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2020/05/Fagskolentopp.png" class="slider-23629 slide-101302" alt="" rel="" title="Fagskolentopp" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2020/05/Fagskolentopp.png 700w, https://bok365.no/wp-content/uploads/2020/05/Fagskolentopp-480x79.png 480w, https://bok365.no/wp-content/uploads/2020/05/Fagskolentopp-696x115.png 696w" sizes="(max-width: 700px) 100vw, 700px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://bok365.no/">
            <img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bok365.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102618" class="post-102618 post type-post status-publish format-standard hentry category-andre-anmelder" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/andre-anmelder/">Andre anmelder</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Elizabeth Strout ligner mer på Stephen King enn på Alice Munro</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-author-name">Av&nbsp;
                    Vidar Kvalshaug                     &nbsp;-&nbsp;
                    </div>
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T10:15:13+00:00" >24. juni 2020</time></span>                    <div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/" data-a2a-title="Elizabeth Strout ligner mer på Stephen King enn på Alice Munro"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Email" rel="nofollow noopener" target="_blank"></a></div>                                        					
                </div>

            </header>

        </div>

        

        <div class="td-post-content">

                        <div class="td-post-content-body">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/" data-a2a-title="Elizabeth Strout ligner mer på Stephen King enn på Alice Munro"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Felizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro%2F&amp;linkname=Elizabeth%20Strout%20ligner%20mer%20p%C3%A5%20Stephen%20King%20enn%20p%C3%A5%20Alice%20Munro" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">-- annonse --</span><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_56892">
        <div id="metaslider_56892" class="flexslider">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div></div>        </div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/ratt-og-brutalt-om-dei-farlege-sidene-ved-religion/">Rått og brutalt om dei farlege sidene ved religion</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/vidarbok365-no/">Vidar Kvalshaug</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vidar Kvalshaug"></span><meta itemprop="datePublished" content="2020-06-24T10:15:13+00:00"><meta itemprop="dateModified" content="2020-06-24T10:19:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/elizabeth-strout-ligner-mer-pa-stephen-king-enn-pa-alice-munro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Elizabeth Strout ligner mer på Stephen King enn på Alice Munro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ef3636c728bd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ef3636c728bd" ><script>var block_td_uid_3_5ef3636c728bd = new tdBlock();
block_td_uid_3_5ef3636c728bd.id = "td_uid_3_5ef3636c728bd";
block_td_uid_3_5ef3636c728bd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5ef3636c728bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ef3636c728bd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102618,"live_filter_cur_post_author":"16"}';
block_td_uid_3_5ef3636c728bd.td_column_number = "3";
block_td_uid_3_5ef3636c728bd.block_type = "td_block_related_posts";
block_td_uid_3_5ef3636c728bd.post_count = "3";
block_td_uid_3_5ef3636c728bd.found_posts = "848";
block_td_uid_3_5ef3636c728bd.header_color = "";
block_td_uid_3_5ef3636c728bd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef3636c728bd.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_3_5ef3636c728bd);
</script><h4 class="td-related-title"><a id="td_uid_4_5ef3636c76809" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ef3636c728bd" href="#">Relaterte artikler</a><a id="td_uid_5_5ef3636c76899" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ef3636c728bd" href="#">MER AV FORFATTER</a></h4><div id=td_uid_3_5ef3636c728bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/ratt-og-brutalt-om-dei-farlege-sidene-ved-religion/" rel="bookmark" title="Rått og brutalt om dei farlege sidene ved religion"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://bok365.no/kategori/andre-anmelder/" class="td-post-category">Andre anmelder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/ratt-og-brutalt-om-dei-farlege-sidene-ved-religion/" rel="bookmark" title="Rått og brutalt om dei farlege sidene ved religion">Rått og brutalt om dei farlege sidene ved religion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/medrivende-om-aldrende-kunstmaler-som-plages-av-fortid-og-krigsminner/" rel="bookmark" title="Medrivende om aldrende kunstmaler som plages av fortid og krigsminner"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://bok365.no/kategori/andre-anmelder/" class="td-post-category">Andre anmelder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/medrivende-om-aldrende-kunstmaler-som-plages-av-fortid-og-krigsminner/" rel="bookmark" title="Medrivende om aldrende kunstmaler som plages av fortid og krigsminner">Medrivende om aldrende kunstmaler som plages av fortid og krigsminner</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bok365.no/artikkel/bla-storm-effektiv-thriller/" rel="bookmark" title="«Blå storm»: Effektiv thriller"><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://bok365.no/kategori/andre-anmelder/" class="td-post-category">Andre anmelder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/bla-storm-effektiv-thriller/" rel="bookmark" title="«Blå storm»: Effektiv thriller">«Blå storm»: Effektiv thriller</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef3636c728bd" data-td_block_id="td_uid_3_5ef3636c728bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef3636c728bd" data-td_block_id="td_uid_3_5ef3636c728bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
	<div class="block-title"><span>Mest lest</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/henter-lyd-rettighetene-hjem/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2020/06/DSC_0200-scaled-e1592837988391-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Henter lyd-rettighetene hjem</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
		<ul>
			<li class="boker-og-forfattere mest-lest tiarsroman"><a href="https://bok365.no/artikkel/tiarets-roman-strok-561-sider/"><span class="rpwwt-post-title">Tiårets roman: –  Strøk 561 sider</span></a></li>
			<li class="featured mest-lest tiarsroman"><a href="https://bok365.no/artikkel/arv-og-miljo-pa-solvplass/"><span class="rpwwt-post-title">&laquo;Arv og miljø&raquo; på sølvplass</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget widget_text">			<div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3>
<div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div>

</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5ef3636c7ea93_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,255</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/bok365#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,417</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-16-4 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_23732">
        <ul id='metaslider_23732' class='rslides'>
            <li><a href="http://www.fagskolen.no" target="_self"><img width="324" height="396" src="https://bok365.no/wp-content/uploads/2020/05/324_396_søkHer_2020.jpg" class="slider-23732 slide-101136" alt="" rel="" title="324_396_søkHer_2020" srcset="https://bok365.no/wp-content/uploads/2020/05/324_396_søkHer_2020.jpg 324w, https://bok365.no/wp-content/uploads/2020/05/324_396_søkHer_2020-223x273.jpg 223w" sizes="(max-width: 324px) 100vw, 324px" /></a></li>
        </ul>
        
    </div>
</div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<div class="block-title"><span>Nyheter</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/storytel-kriminell-toppliste/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2016/11/Fjell-e1478346104908-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Storytel: Kriminell toppliste</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="block-title"><span>Anmeldt</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/en-grei-drittsekkroman/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2020/06/Jervell-Ellen-Emmerentze_Foto-Therese-Alice-Sanne-scaled-e1591535026728-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">En grei drittsekkroman</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div class="block-title"><span>Magasinet</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/trenger-samarbeid-og-entusiasme/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2019/03/Tom-Harald-Jenssen-foto-Vebjørn-Rogne-e1553721176298-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">– Trenger samarbeid og entusiasme</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_47030">
        <div id="metaslider_47030" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-101305 ms-image"><a href="http://www.fagskolen.no" target="_self"><img src="https://bok365.no/wp-content/uploads/2020/05/Fagskolen.png" height="135" width="696" alt="" class="slider-47030 slide-101305" title="Fagskolen" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
	<div class="block-title"><span>Boklister</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/storytel-kriminell-toppliste/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2016/11/Fjell-e1478346104908-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Storytel: Kriminell toppliste</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
	<div class="block-title"><span>Film &amp; teater</span></div>	<ul>
			<li><a href="https://bok365.no/artikkel/teksas-solgt-til-tv/"><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2018/02/Renberg-Tore-Foto-Tommy-ellingsen-e1528970589279-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">&laquo;Teksas&raquo; solgt til tv</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5ef3636ca0a38_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5ef3636ca0a38" ><script>var block_td_uid_10_5ef3636ca0a38 = new tdBlock();
block_td_uid_10_5ef3636ca0a38.id = "td_uid_10_5ef3636ca0a38";
block_td_uid_10_5ef3636ca0a38.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5ef3636ca0a38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ef3636ca0a38_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ef3636ca0a38.td_column_number = "1";
block_td_uid_10_5ef3636ca0a38.block_type = "td_block_7";
block_td_uid_10_5ef3636ca0a38.post_count = "3";
block_td_uid_10_5ef3636ca0a38.found_posts = "2381";
block_td_uid_10_5ef3636ca0a38.header_color = "";
block_td_uid_10_5ef3636ca0a38.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ef3636ca0a38.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_10_5ef3636ca0a38);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_10_5ef3636ca0a38 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/her-er-snososterens-soster-bok/" rel="bookmark" title="Her er Snøsøsterens søster-bok"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2020/06/De-to-sammen-vårfarger.Fotograf-Lisa-Aisato-1-scaled-e1592997908207-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2020/06/De-to-sammen-vårfarger.Fotograf-Lisa-Aisato-1-scaled-e1592997908207-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2020/06/De-to-sammen-vårfarger.Fotograf-Lisa-Aisato-1-scaled-e1592997908207-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Her er Snøsøsterens søster-bok"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/her-er-snososterens-soster-bok/" rel="bookmark" title="Her er Snøsøsterens søster-bok">Her er Snøsøsterens søster-bok</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                Maja Lunde og Lisa Aisato er klare med nytt samarbeidsprosjekt, «Solvokteren». Og i dag lanserer de omslaget.             </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/211-809-000-digitale-kroner/" rel="bookmark" title="211 809 000 digitale kroner"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2020/03/Thuv-A-foto-Bo-Mathisen-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2020/03/Thuv-A-foto-Bo-Mathisen-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2020/03/Thuv-A-foto-Bo-Mathisen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="211 809 000 digitale kroner"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/211-809-000-digitale-kroner/" rel="bookmark" title="211 809 000 digitale kroner">211 809 000 digitale kroner</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                BRANSJESTATISTIKKEN: Se nøye på tallet over. Det er Gyldendals forlagsomsetning i bokgruppe 8.0 i fjor, og er langt mer enn forlagets samlede omsetning av skjønnlitteratur- og sakprosa i gruppe 3 og 4.            </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bok365.no/artikkel/et-realt-zebra-byks/" rel="bookmark" title="Et realt Zebra-byks"><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2019/03/Cyrus-Brantenberg-e1552306077233-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2019/03/Cyrus-Brantenberg-e1552306077233-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2019/03/Cyrus-Brantenberg-e1552306077233-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Et realt Zebra-byks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/et-realt-zebra-byks/" rel="bookmark" title="Et realt Zebra-byks">Et realt Zebra-byks</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
            <div class="td-excerpt">
                BRANSJESTATSTIKKEN: Det er morsomt med nykommere i bokbransjen, men det hører til sjeldenheten at de går rett til topps i en kategori.            </div>             
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br />
<img width="250" height="96" src="https://bok365.no/wp-content/uploads/2017/09/kulturraadet_hvit_tekst.png" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;">
</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div>

Tips om gode saker sender du til:
<div class="footer-email-wrap">
<a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a>
</div> 
<br>
<span class="belittle">
Ansvarlig redaktør:<br>
Vebjørn Rogne
<div class="footer-email-wrap">
<a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a>
</div>
<br>
Redaktør:<br>
Atle Nielsen
<div class="footer-email-wrap">
<a href="mailto:atle@bok365.no">atle@bok365.no</a>
</div>

<br>
I redaksjonen:<br>
Vidar Kvalshaug
<div class="footer-email-wrap">
<a href="mailto:vidar@bok365.no">vidar@bok365.no</a>
</div>
<br>
Nora Steenberg
<div class="footer-email-wrap">
<a href="mailto:nora@bok365.no">nora@bok365.no</a>
</div>
<br>
Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div>
<br>
Webutvikling:<br>
Svein Roald Jørgensen
<div class="footer-email-wrap">
<a href="mailto:roald@androide.no">roald@androide.no</a></div><br>
</span>
</aside></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text">			<div class="textwidget"><aside class="footer-text-wrap">
<div class="td-block-title-wrap">
<h4 class="block-title">ANNONSERING OG ABONNEMENT</h4>
</div>
<p>For annonsering – ta kontakt med:</p>
<p>Nora Steenberg</p>
<div class="footer-email-wrap">
<a href="mailto:nora@bok365.no">nora@bok365.no</a>
</div>
<p>mobil: 957 47 076</p>
<p>eller send en e-post til:</p>
<div class="footer-email-wrap">
<a href="mailto:marked@bok365.no">marked@bok365.no</a>
</div>
<p>
BOK &#038; SAMFUNN – bli abonnent!<br />
<a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br />
<img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br />
Klikk her</a><br />
</aside>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/bok365" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bok365                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5ef3636ca94f0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
   
   
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};/* ]]> */ </script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/comment-reply.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesno_text = {"back":"Back"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/yesno/js/yesno.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bok365.no/wp-includes/js/wp-embed.min.js?ver=e2653522cd225500c6c40c26c91df30f'></script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();
</script>
<script type='text/javascript' src='https://bok365.no/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>