<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nb-NO"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link media="all" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_dd75bd59eddfd37fd261cf89f37eee26.css" rel="stylesheet" /><link media="screen" href="https://bok365.no/wp-content/cache/autoptimize/css/autoptimize_e5a6c01be518a9b7e86656ee139176c0.css" rel="stylesheet" /><title>Kald vinter | BOK365.no</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bok365.no/xmlrpc.php" /><link rel="preload" as="font" href="https://bok365.no/wp-content/themes/Newspaper/images/icons/newspaper.woff?9" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://bok365.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1" type="font/woff" crossorigin="anonymous"> <script>var ajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/02/sno.jpg" /><meta name="author" content="Atle Nielsen"><link rel="icon" type="image/png" href="https://bok365.no/wp-content/uploads/2017/02/favico.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://bok365.no/artikkel/kald-vinter/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Kald vinter | BOK365.no" /><meta property="og:url" content="https://bok365.no/artikkel/kald-vinter/" /><meta property="og:site_name" content="BOK365.no" /><meta property="article:publisher" content="https://www.facebook.com/bok365/" /><meta property="article:published_time" content="2021-02-06T07:00:28+00:00" /><meta property="article:modified_time" content="2021-02-05T09:03:03+00:00" /><meta property="og:image" content="https://bok365.no/wp-content/uploads/2021/02/sno.jpg" /><meta property="og:image:width" content="1017" /><meta property="og:image:height" content="723" /><meta name="twitter:label1" content="Skrevet av"><meta name="twitter:data1" content="Atle Nielsen"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bok365.no/#organization","name":"BOK365.no","url":"https://bok365.no/","sameAs":["https://www.facebook.com/bok365/"],"logo":{"@type":"ImageObject","@id":"https://bok365.no/#logo","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2017/03/logo-stor-1.png","width":220,"height":220,"caption":"BOK365.no"},"image":{"@id":"https://bok365.no/#logo"}},{"@type":"WebSite","@id":"https://bok365.no/#website","url":"https://bok365.no/","name":"BOK365.no","description":"Bok365 er en uavhengig nettavis for b\u00f8ker, litteraturnyheter og samfunnssp\u00f8rsm\u00e5l.","publisher":{"@id":"https://bok365.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bok365.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://bok365.no/artikkel/kald-vinter/#primaryimage","inLanguage":"nb-NO","url":"https://bok365.no/wp-content/uploads/2021/02/sno.jpg","width":1017,"height":723},{"@type":"WebPage","@id":"https://bok365.no/artikkel/kald-vinter/#webpage","url":"https://bok365.no/artikkel/kald-vinter/","name":"Kald vinter | BOK365.no","isPartOf":{"@id":"https://bok365.no/#website"},"primaryImageOfPage":{"@id":"https://bok365.no/artikkel/kald-vinter/#primaryimage"},"datePublished":"2021-02-06T07:00:28+00:00","dateModified":"2021-02-05T09:03:03+00:00","inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://bok365.no/artikkel/kald-vinter/"]}]},{"@type":"Article","@id":"https://bok365.no/artikkel/kald-vinter/#article","isPartOf":{"@id":"https://bok365.no/artikkel/kald-vinter/#webpage"},"author":{"@id":"https://bok365.no/#/schema/person/5ffd7b0afdf7f2ac1dbcd0148e6b9dda"},"headline":"Kald vinter","datePublished":"2021-02-06T07:00:28+00:00","dateModified":"2021-02-05T09:03:03+00:00","mainEntityOfPage":{"@id":"https://bok365.no/artikkel/kald-vinter/#webpage"},"commentCount":0,"publisher":{"@id":"https://bok365.no/#organization"},"image":{"@id":"https://bok365.no/artikkel/kald-vinter/#primaryimage"},"articleSection":"Featured,Quiz","inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bok365.no/artikkel/kald-vinter/#respond"]}]},{"@type":"Person","@id":"https://bok365.no/#/schema/person/5ffd7b0afdf7f2ac1dbcd0148e6b9dda","name":"Atle Nielsen","image":{"@type":"ImageObject","@id":"https://bok365.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/66abe148d39a3a76f69406f36ca695ae?s=96&d=mm&r=g","caption":"Atle Nielsen"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; strøm" href="https://bok365.no/feed/" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; kommentarstrøm" href="https://bok365.no/comments/feed/" /><link rel="alternate" type="text/calendar" title="BOK365.no &raquo; iCal-feed" href="https://bok365.no/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BOK365.no &raquo; Kald vinter kommentarstrøm" href="https://bok365.no/artikkel/kald-vinter/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bok365.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=0c358aa1a0982bdaa0ce8ef04ac61199"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' id='jquery-core-js-extra'>var SDT_DATA = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/bok365.no\/","pluginsUrl":"https:\/\/bok365.no\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript' src='https://bok365.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/bok365.no\/","site":"https:\/\/bok365.no\/","ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF' id='yop-reCaptcha-js'></script> <link rel="https://api.w.org/" href="https://bok365.no/wp-json/" /><link rel="alternate" type="application/json" href="https://bok365.no/wp-json/wp/v2/posts/111751" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bok365.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bok365.no/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bok365.no/?p=111751' /><link rel="alternate" type="application/json+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bok365.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://bok365.no/wp-content/uploads/addtoany";
a2a_config.templates.facebook = {app_id:1667205853579834};

a2a_config.counts = { recover_protocol: 'http' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://bok365.no/wp-content/uploads/addtoany/page.js?ver=1612532934";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>var wpdm_site_url = 'https://bok365.no/';
            var wpdm_home_url = 'https://bok365.no/';
            var ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://bok365.no/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bok365.no"><link rel="https://theeventscalendar.com/" href="https://bok365.no/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bok365.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/bok365.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/bok365.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Feil brukernavn eller passord.";
var td_email_user_incorrect="Feil e-post eller brukernavn";
var td_email_incorrect="Feil e-postadresse";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tNext="Neste (Piltast h\u00f8yre)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.13" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45858135-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1667205853579834',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/nb_NO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-111751 single-format-standard tribe-no-js kald-vinter wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li id="menu-item-44633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li id="menu-item-67080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Søk</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hola! Logg på kontoen din.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Brukernavn</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Passord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Tilbakestill passordet ditt</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-post</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Passordet sendes deg</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-ad-left"><div id="metaslider-id-47052" style="max-width: 120px;" class="ml-slider-3-20-0 metaslider metaslider-flex metaslider-47052 ml-slider nav-hidden"><div id="metaslider_container_47052"><div id="metaslider_47052" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-99654 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="479" height="479" src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" sizes="(max-width: 479px) 100vw, 479px" /></noscript><img width="479" height="479" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20479%20479%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png" class="lazyload slider-47052 slide-99654" alt="" rel="" title="Abonner på B&amp;S2" data-srcset="https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2.png 479w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-273x273.png 273w, https://bok365.no/wp-content/uploads/2018/03/Abonner-på-BS2-420x420.png 420w" data-sizes="(max-width: 479px) 100vw, 479px" /></a></li><li style="display: none; width: 100%;" class="slide-109149 ms-image"><a href="https://bok365.no/abonnere-pa-bok-samfunn/" target="_self"><noscript><img width="393" height="393" src="https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020.png" class="slider-47052 slide-109149" alt="" rel="" title="B&amp;S forside-banner_6.2020" srcset="https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020.png 393w, https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020-273x273.png 273w" sizes="(max-width: 393px) 100vw, 393px" /></noscript><img width="393" height="393" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20393%20393%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020.png" class="lazyload slider-47052 slide-109149" alt="" rel="" title="B&amp;S forside-banner_6.2020" data-srcset="https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020.png 393w, https://bok365.no/wp-content/uploads/2020/12/BS-forside-banner_6.2020-273x273.png 273w" data-sizes="(max-width: 393px) 100vw, 393px" /></a></li></ul></div></div></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> <span class="td-visual-hidden">BOK365.no</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">annonse</span><div id="metaslider-id-23629" style="width: 100%;" class="ml-slider-3-20-0 metaslider metaslider-flex metaslider-23629 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_23629"><div id="metaslider_23629" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-111853 ms-image"><a href=" https://bok.norli.no/rasende-binne" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike.jpg" class="slider-23629 slide-111853" alt="" rel="" title="Rasende bok365 700x115 Frankrike" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike.jpg" class="lazyload slider-23629 slide-111853" alt="" rel="" title="Rasende bok365 700x115 Frankrike" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/Rasende-bok365-700x115-Frankrike-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-111820 ms-image"><a href="https://www.gyldendal.no/skjoennlitteratur/romaner/shuggie-bain/p-827751-no/  " target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg" class="slider-23629 slide-111820" alt="" rel="" title="shuggie-toppbanner-bok365 (1)" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg" class="lazyload slider-23629 slide-111820" alt="" rel="" title="shuggie-toppbanner-bok365 (1)" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/shuggie-toppbanner-bok365-1-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-111567 ms-image"><a href="https://www.cappelendamm.no/cappelendamm/search/search.action?query=leseløver" target="_self"><noscript><img width="700" height="115" src="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22.jpg" class="slider-23629 slide-111567" alt="" rel="" title="Leseløve-VÅREN2021_ Bok365_700x115_v22" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22-696x115.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20115%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22.jpg" class="lazyload slider-23629 slide-111567" alt="" rel="" title="Leseløve-VÅREN2021_ Bok365_700x115_v22" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22.jpg 700w, https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22-480x79.jpg 480w, https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_700x115_v22-696x115.jpg 696w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></li><li style="display: none; width: 100%;" class="slide-111415 ms-image"><a href="https://strawberrypublishing.no/boker/bass-rock" target="_self"><noscript><img width="2100" height="345" src="https://bok365.no/wp-content/uploads/2021/01/1-1.png" class="slider-23629 slide-111415" alt="" rel="" title="1 (1)" style="margin: 0 auto; width: 100%" srcset="https://bok365.no/wp-content/uploads/2021/01/1-1.png 2100w, https://bok365.no/wp-content/uploads/2021/01/1-1-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/01/1-1-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/01/1-1-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/01/1-1-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/01/1-1-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/01/1-1-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/01/1-1-1068x175.png 1068w" sizes="(max-width: 2100px) 100vw, 2100px" /></noscript><img width="2100" height="345" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202100%20345%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/1-1.png" class="lazyload slider-23629 slide-111415" alt="" rel="" title="1 (1)" style="margin: 0 auto; width: 100%" data-srcset="https://bok365.no/wp-content/uploads/2021/01/1-1.png 2100w, https://bok365.no/wp-content/uploads/2021/01/1-1-480x79.png 480w, https://bok365.no/wp-content/uploads/2021/01/1-1-870x143.png 870w, https://bok365.no/wp-content/uploads/2021/01/1-1-768x126.png 768w, https://bok365.no/wp-content/uploads/2021/01/1-1-1536x252.png 1536w, https://bok365.no/wp-content/uploads/2021/01/1-1-2048x336.png 2048w, https://bok365.no/wp-content/uploads/2021/01/1-1-696x114.png 696w, https://bok365.no/wp-content/uploads/2021/01/1-1-1068x175.png 1068w" data-sizes="(max-width: 2100px) 100vw, 2100px" /></a></li></ul></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://bok365.no/"> <noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://bok365.no/kategori/nyheter/">Nyheter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44600"><a href="https://bok365.no/kategori/anmeldt/">Anmeldt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://bok365.no/kategori/kommentar_debatt/">Kommentar / Debatt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44632"><a href="https://bok365.no/kategori/topplister/">Bestselgerlister</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44633"><a href="https://bok365.no/kategori/bok-365-tv/">BOK365TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44609"><a href="https://bok365.no/kategori/magasinet/">Magasinet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46384"><a href="https://bok365.no/kategori/film-og-teater/">Film og teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-67080"><a href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://bok365.no/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-111751" class="post-111751 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-quiz" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://bok365.no/kategori/quiz/">Quiz</a></li></ul><header class="td-post-title"><h1 class="entry-title">Kald vinter</h1><div class="td-module-meta-info"><div class="td-post-author-name">Av&nbsp;
 Atle Nielsen                     &nbsp;-&nbsp;</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T08:00:28+00:00" >6. februar 2021</time></span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bok365.no/artikkel/kald-vinter/" data-a2a-title="Kald vinter"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F&amp;linkname=Kald%20vinter" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F&amp;linkname=Kald%20vinter" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://bok365.no/wp-content/uploads/2021/02/sno.jpg" data-caption=""><noscript><img width="696" height="495" class="entry-thumb td-modal-image" src="https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg" srcset="https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/sno-384x273.jpg 384w, https://bok365.no/wp-content/uploads/2021/02/sno-870x618.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/sno-768x546.jpg 768w, https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/sno-591x420.jpg 591w, https://bok365.no/wp-content/uploads/2021/02/sno.jpg 1017w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="snø"/></noscript><img width="696" height="495" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20495%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/sno-384x273.jpg 384w, https://bok365.no/wp-content/uploads/2021/02/sno-870x618.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/sno-768x546.jpg 768w, https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/sno-591x420.jpg 591w, https://bok365.no/wp-content/uploads/2021/02/sno.jpg 1017w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="snø"/></a></div><p class="subtitle2">Ukens quiz er av den kalde sorten.</p><div class="td-post-content-body"><div class="wpProQuiz_content" id="wpProQuiz_290"><h2>Kald vinter</h2><div style="display: none;" class="wpProQuiz_time_limit"><div class="time">Tidsfrist: <span>0</span></div><div class="wpProQuiz_progress"></div></div><div class="wpProQuiz_checkPage" style="display: none;"><h4 class="wpProQuiz_header">Quiz oppsummering</h4><p> <span>0</span> av 12 spørsmål fullført</p><p>Spørsmål:</p><div style="margin-bottom: 20px;" class="wpProQuiz_box"><ol><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li></ol><div style="clear: both;"></div></div> <input type="button" name="endQuizSummary" value="Fullfør quiz"
 class="wpProQuiz_button"></div><div class="wpProQuiz_infopage" style="display: none;"><h4>Informasjon</h4> <input type="button" name="endInfopage" value="Fullfør quiz"
 class="wpProQuiz_button"></div><div class="wpProQuiz_text"><p><p>Det er sprengkulde over store deler av landet. Her er en kald quiz du kan varme deg på.</p></p><div> <input class="wpProQuiz_button" type="button" value="Start quiz"
 name="startQuiz"></div></div><div style="display: none;" class="wpProQuiz_lock"><p> Du har allerede gjennomført quizen før. Derfor kan du ikke starte den på nytt.</p></div><div style="display: none;" class="wpProQuiz_loadQuiz"><p> Quiz laster</p></div><div style="display: none;" class="wpProQuiz_startOnlyRegisteredUser"><p> Du må logge inn eller registrere deg for å starte quizen.</p></div><div style="display: none;" class="wpProQuiz_prerequisite"><p> Du må gjøre ferdig følgende quiz, for å starte denne quiz: <span></span></p></div><div style="display: none;" class="wpProQuiz_results"><h4 class="wpProQuiz_header">Resultat</h4><p> <span class="wpProQuiz_correct_answer">0</span> av <span>12</span> spørsmål rett besvart</p><p class="wpProQuiz_quiz_time"> Din tid: <span></span></p><p class="wpProQuiz_time_limit_expired" style="display: none;"> Tiden har gått</p><p class="wpProQuiz_points"> Du har nådd <span>0</span> av <span>0</span> poeng, (<span>0</span>)</p><div class="wpProQuiz_catOverview" style="display:none;"><h4>Kategorier</h4><div style="margin-top: 10px;"><ol><li data-category_id="0"> <span class="wpProQuiz_catName">Ikke kategorisert</span> <span class="wpProQuiz_catPercent">0%</span></li></ol></div></div><div><ul class="wpProQuiz_resultsList"><li style="display: none;"><div></div></li></ul></div><div style="margin: 10px 0px;"> <input class="wpProQuiz_button" type="button" name="restartQuiz"
 value="Restart quiz"> <input class="wpProQuiz_button" type="button" name="reShowQuestion"
 value="Vis spørsmål"></div></div><div class="wpProQuiz_reviewDiv" style="display: none;"><div class="wpProQuiz_reviewQuestion"><ol><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li></ol><div style="display: none;"></div></div><div class="wpProQuiz_reviewLegend"><ol><li> <span class="wpProQuiz_reviewColor" style="background-color: #6CA54C;"></span> <span class="wpProQuiz_reviewText">Besvart</span></li><li> <span class="wpProQuiz_reviewColor" style="background-color: #FFB800;"></span> <span class="wpProQuiz_reviewText">Kontroller</span></li></ol><div style="clear: both;"></div></div><div> <input type="button" name="review" value="Kontroller spørsmål"
 class="wpProQuiz_button2" style="float: left; display: block;"> <input type="button" name="quizSummary"
 value="Quiz oppsummering " class="wpProQuiz_button2"
 style="float: right;"><div style="clear: both;"></div></div></div><div class="wpProQuiz_quizAnker" style="display: none;"></div><div style="display: none;" class="wpProQuiz_quiz"><ol class="wpProQuiz_list"><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>1</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>1</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Jo Nesbøs &laquo;Snømannen&raquo; var stor suksess i bokform. Ikke like stor på film, men husker du hvem som spilte Harry Hole i filmen?</p></div><ul class="wpProQuiz_questionList" data-question_id="3708"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3708"
 value="1"> Damian Lewis </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3708"
 value="2"> Michael Fassbender </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3708"
 value="3"> Christoph Waltz </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>2</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>2</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Hvem kom nylig med krimromanen &laquo;Så ble det kaldt&raquo;?</p></div><ul class="wpProQuiz_questionList" data-question_id="3709"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3709"
 value="1"> Frode Eie Larsen </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3709"
 value="2"> Frits de Bourg </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3709"
 value="3"> Ørjan Nordhus Karlsson </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>3</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>3</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Hvem skrev mursteinen &laquo;Vinter over verden&raquo; som andre bok i en trilogi? (Hint: Den første i trilogien heter &laquo;Kjempenes fall.&raquo;)</p></div><ul class="wpProQuiz_questionList" data-question_id="3711"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3711"
 value="1"> Ken Follett </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3711"
 value="2"> Jeffrey Archer </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3711"
 value="3"> Lucinda Riley </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>4</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>4</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Hvilken norsk forfatter skrev romanen &laquo;Vinter i Bellapalma&raquo; med undertittelen &laquo;Av forfatteren Hans Berlows efterlatte papirer&raquo; i 1958?</p></div><ul class="wpProQuiz_questionList" data-question_id="3712"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3712"
 value="1"> André Bjerke </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3712"
 value="2"> Johan Borgen </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3712"
 value="3"> Jens Bjørneboe </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>5</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>5</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Hvem skrev krimromanen &laquo;Kalde hjerter&raquo;  i 2008?</p></div><ul class="wpProQuiz_questionList" data-question_id="3714"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3714"
 value="1"> Gunnar Staalesen </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3714"
 value="2"> Jørn Lier Horst </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3714"
 value="3"> Unni Lindell </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>6</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>6</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>&laquo;Sneens datter&raquo; (1902) er en av mange bøker fra denne produktive amerikaneren. Hvem?</p></div><ul class="wpProQuiz_questionList" data-question_id="3716"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3716"
 value="1"> Mark Twain </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3716"
 value="2"> Jack London </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3716"
 value="3"> Theodore Dreiser </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>7</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>7</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>&laquo;Frøken Smillas fornemmelse for snø&raquo; heter boken. Hva heter forfatteren?</p></div><ul class="wpProQuiz_questionList" data-question_id="3717"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3717"
 value="1"> Peter Høeg </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3717"
 value="2"> Anders Bodelsen </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3717"
 value="3"> Kim Leine </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>8</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>8</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Mens vi er inne på snø &#8230; Forfatteren av &laquo;Blod på snø&raquo; klarer du. Eller?</p></div><ul class="wpProQuiz_questionList" data-question_id="3718"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3718"
 value="1"> Jo Nesbø </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3718"
 value="2"> Henning Mankell </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3718"
 value="3"> Jørn Lier Horst </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>9</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>9</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Eventyret &laquo;Snedronningen&raquo; husker du kanskje. Hvem skrev det?</p></div><ul class="wpProQuiz_questionList" data-question_id="3720"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3720"
 value="1"> Brødrene Grimm </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3720"
 value="2"> H.C. Andersen </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3720"
 value="3"> Asbjørnsen og Moe </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>10</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>10</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>&laquo;Det er ingenting i verden så stille som sne &#8230;&raquo; Hvem skrev diktet?</p></div><ul class="wpProQuiz_questionList" data-question_id="3722"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3722"
 value="1"> Tor Jonsson </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3722"
 value="2"> Sigbjørn Obstfelder </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3722"
 value="3"> Helge Rode </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>11</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>11</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Hvem skrev romanen &laquo;Frost&raquo; i 2003?</p></div><ul class="wpProQuiz_questionList" data-question_id="3723"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3723"
 value="1"> Jan Kjærstad </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3723"
 value="2"> Dag Solstad </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3723"
 value="3"> Roy Jacobsen </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li><li class="wpProQuiz_listItem" style="display: none;"><div
 class="wpProQuiz_question_page"  > Spørsmål <span>12</span> av <span>12</span></div><h5 style="display: inline-block;"
 class="wpProQuiz_header"> <span>12</span>. Spørsmål</h5><div class="wpProQuiz_question" style="margin: 10px 0 0 0;"><div class="wpProQuiz_question_text"><p>Og til slutt: &laquo;Spionen som kom inn fra kulden&raquo; er en klassiker. Men hvem skrev den?</p></div><ul class="wpProQuiz_questionList" data-question_id="3721"
 data-type="single"><li class="wpProQuiz_questionListItem" data-pos="0"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3721"
 value="1"> Graham Greene </label></li><li class="wpProQuiz_questionListItem" data-pos="1"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3721"
 value="2"> John Le Carre </label></li><li class="wpProQuiz_questionListItem" data-pos="2"> <span style="display:none;"></span> <label> <input class="wpProQuiz_questionInput"
 type="radio"
 name="question_290_3721"
 value="3"> Alistair MacLean </label></li></ul></div><div class="wpProQuiz_response" style="display: none;"><div style="display: none;" class="wpProQuiz_correct"> <span class="wpProQuiz_respone_span"> Riktig </span><br><p></p></div><div style="display: none;" class="wpProQuiz_incorrect"> <span class="wpProQuiz_respone_span"> Feil </span><br><p></p></div></div> <input type="button" name="back" value="Tilbake"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: left !important; margin-right: 10px !important; display: none;"> <input type="button" name="check" value="Sjekk"
 class="wpProQuiz_button wpProQuiz_QuestionButton"
 style="float: right !important; margin-right: 10px !important; display: none;"> <input type="button" name="next" value="Neste"
 class="wpProQuiz_button wpProQuiz_QuestionButton" style="float: right; display: none;"><div style="clear: both;"></div></li></ol></div></div> <script type="text/javascript">window.wpProQuizInitList = window.wpProQuizInitList || [];

            window.wpProQuizInitList.push({
                id: '#wpProQuiz_290',
                init: {
                    quizId: 290,
                    mode: 0,
                    globalPoints: 12,
                    timelimit: 0,
                    resultsGrade: [0],
                    bo: 0,
                    qpp: 0,
                    catPoints: [12],
                    formPos: 0,
                    lbn: "Fullf\u00f8r quiz",
                    json: {"3708":{"type":"single","id":3708,"catId":0,"points":1,"correct":[0,1,0]},"3709":{"type":"single","id":3709,"catId":0,"points":1,"correct":[1,0,0]},"3711":{"type":"single","id":3711,"catId":0,"points":1,"correct":[1,0,0]},"3712":{"type":"single","id":3712,"catId":0,"points":1,"correct":[0,0,1]},"3714":{"type":"single","id":3714,"catId":0,"points":1,"correct":[1,0,0]},"3716":{"type":"single","id":3716,"catId":0,"points":1,"correct":[0,1,0]},"3717":{"type":"single","id":3717,"catId":0,"points":1,"correct":[1,0,0]},"3718":{"type":"single","id":3718,"catId":0,"points":1,"correct":[1,0,0]},"3720":{"type":"single","id":3720,"catId":0,"points":1,"correct":[0,1,0]},"3722":{"type":"single","id":3722,"catId":0,"points":1,"correct":[0,0,1]},"3723":{"type":"single","id":3723,"catId":0,"points":1,"correct":[0,0,1]},"3721":{"type":"single","id":3721,"catId":0,"points":1,"correct":[0,1,0]}}                }
            });</script> <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="111751" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fbok365.no%2Fartikkel%2Fkald-vinter%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Del</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Delinger</span></span></div></div><div class="swp-content-locator"></div></div></div><footer><div class="td-post-source-tags"></div><div id="metaslider-id-56892" style="max-width: 700px;" class="ml-slider-3-20-0 metaslider metaslider-flex metaslider-56892 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_56892"><div id="metaslider_56892" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-109002 ms-image"><a href="https://sagabok.no/no/nettbutikk/p_264_norske_konger__landsstyrere_i_sagatid_med_gullsnitt.html" target="_self"><noscript><img width="696" height="135" src="https://bok365.no/wp-content/uploads/2020/11/bok365.png" class="slider-56892 slide-109002" alt="" rel="" title="bok365" srcset="https://bok365.no/wp-content/uploads/2020/11/bok365.png 696w, https://bok365.no/wp-content/uploads/2020/11/bok365-480x93.png 480w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><img width="696" height="135" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/11/bok365.png" class="lazyload slider-56892 slide-109002" alt="" rel="" title="bok365" data-srcset="https://bok365.no/wp-content/uploads/2020/11/bok365.png 696w, https://bok365.no/wp-content/uploads/2020/11/bok365-480x93.png 480w" data-sizes="(max-width: 696px) 100vw, 696px" /></a></li></ul></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Forrige artikkel</span><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/">Murakami inn på Boklista</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Neste artikkel</span><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/">Den blinde manns felttog</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bok365.no/artikkel/author/atle/">Atle Nielsen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Atle Nielsen"></span><meta itemprop="datePublished" content="2021-02-06T08:00:28+00:00"><meta itemprop="dateModified" content="2021-02-05T10:03:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bok365.no/artikkel/kald-vinter/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png"></span><meta itemprop="name" content="BOK365.no"></span><meta itemprop="headline " content="Kald vinter"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bok365.no/wp-content/uploads/2021/02/sno.jpg"><meta itemprop="width" content="1017"><meta itemprop="height" content="723"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_601e512ea010e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_601e512ea010e" ><script>var block_td_uid_2_601e512ea010e = new tdBlock();
block_td_uid_2_601e512ea010e.id = "td_uid_2_601e512ea010e";
block_td_uid_2_601e512ea010e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_601e512ea010e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_601e512ea010e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":111751,"live_filter_cur_post_author":"4"}';
block_td_uid_2_601e512ea010e.td_column_number = "3";
block_td_uid_2_601e512ea010e.block_type = "td_block_related_posts";
block_td_uid_2_601e512ea010e.post_count = "3";
block_td_uid_2_601e512ea010e.found_posts = "3036";
block_td_uid_2_601e512ea010e.header_color = "";
block_td_uid_2_601e512ea010e.ajax_pagination_infinite_stop = "";
block_td_uid_2_601e512ea010e.max_num_pages = "1012";
tdBlocksArray.push(block_td_uid_2_601e512ea010e);</script><h4 class="td-related-title"><a id="td_uid_3_601e512ea3bc3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_601e512ea010e" href="#">Relaterte artikler</a><a id="td_uid_4_601e512ea3bc9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_601e512ea010e" href="#">MER AV FORFATTER</a></h4><div id=td_uid_2_601e512ea010e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/" rel="bookmark" title="Den blinde manns felttog"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg" srcset="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-870x593.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Den blinde manns felttog"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-870x593.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Den blinde manns felttog"/></a></div> <a href="https://bok365.no/kategori/magasinet/" class="td-post-category">Magasinet</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/" rel="bookmark" title="Den blinde manns felttog">Den blinde manns felttog</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/" rel="bookmark" title="Murakami inn på Boklista"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png" srcset="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png 218w, https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murakami inn på Boklista"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png" data-srcset="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png 218w, https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murakami inn på Boklista"/></a></div> <a href="https://bok365.no/kategori/topplister/" class="td-post-category">Topplister</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/" rel="bookmark" title="Murakami inn på Boklista">Murakami inn på Boklista</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/gyldendal-kjoper-ut-aschehoug/" rel="bookmark" title="Gyldendal kjøper ut Aschehoug"><noscript><img width="218" height="150" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-218x150.png" srcset="https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-218x150.png 218w, https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gyldendal kjøper ut Aschehoug"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-218x150.png" data-srcset="https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-218x150.png 218w, https://bok365.no/wp-content/uploads/2021/02/Forlagssentralen-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gyldendal kjøper ut Aschehoug"/></a></div> <a href="https://bok365.no/kategori/nyheter/bokbransjen/" class="td-post-category">Bokbransjen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/gyldendal-kjoper-ut-aschehoug/" rel="bookmark" title="Gyldendal kjøper ut Aschehoug">Gyldendal kjøper ut Aschehoug</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_601e512ea010e" data-td_block_id="td_uid_2_601e512ea010e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_601e512ea010e" data-td_block_id="td_uid_2_601e512ea010e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget"><div class="block-title"><span>Mest lest</span></div><ul><li><a href="https://bok365.no/artikkel/tiger-til-egmont/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/02/DSC_29431_John-Andresen-1-scaled-e1612343840865-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/DSC_29431_John-Andresen-1-scaled-e1612343840865-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Tiger til Egmont</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget"><ul><li class="bransjefolk featured mest-lest"><a href="https://bok365.no/artikkel/fra-ark-til-strawberry/"><span class="rpwwt-post-title">Fra ARK til Strawberry</span></a></li><li class="boker-og-forfattere featured mest-lest portrettet"><a href="https://bok365.no/artikkel/debuterer-med-arktisk-drama/"><span class="rpwwt-post-title">Debuterer med arktisk drama</span></a></li></ul></div></aside><aside class="widget widget_text"><div class="textwidget"><h3 style="color:maroon;margin:0;margin-top:20px;">Følg oss på Facebook!</h3><div class="fb-page" data-href="https://www.facebook.com/bok365/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bok365/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bok365/">BOK365.no</a></blockquote></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_601e512ea7ebd_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/bok365#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,426</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/@bok365no" target="_blank">Følg</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title"> - annonse - </span><div id="metaslider-id-23732" style="max-width: 356px;" class="ml-slider-3-20-0 metaslider metaslider-responsive metaslider-23732 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_23732"><ul id='metaslider_23732' class='rslides'><li><a href="https://www.bokklubben.no/innmeldingskampanje.do?kampId=7080" target="_self"><noscript><img width="270" height="400" src="https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400.jpg" class="slider-23732 slide-111298" alt="" rel="" title="NB_bokhylle_270x400" srcset="https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400.jpg 270w, https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400-184x273.jpg 184w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20400%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400.jpg" class="lazyload slider-23732 slide-111298" alt="" rel="" title="NB_bokhylle_270x400" data-srcset="https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400.jpg 270w, https://bok365.no/wp-content/uploads/2021/01/NB_bokhylle_270x400-184x273.jpg 184w" data-sizes="(max-width: 270px) 100vw, 270px" /></a></li></ul></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget"><div class="block-title"><span>Nyheter</span></div><ul><li><a href="https://bok365.no/artikkel/kritikerprisen-2020-sakprosa-nominerte/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/02/photovisi-download-9-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/photovisi-download-9-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Kritikerprisen 2020: Sakprosa-nominerte</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><div class="block-title"><span>Anmeldt</span></div><ul><li><a href="https://bok365.no/artikkel/gar-i-opptradde-stier/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/foto-privat-Sissel-Chipman-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/foto-privat-Sissel-Chipman-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Går i opptråkkede stier</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget"><div class="block-title"><span>Magasinet</span></div><ul><li><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Den blinde manns felttog</span></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- annonse -</span><div id="metaslider-id-47030" style="width: 100%;" class="ml-slider-3-20-0 metaslider metaslider-flex metaslider-47030 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_47030"><div id="metaslider_47030" class="flexslider"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-111568 ms-image"><a href="https://www.cappelendamm.no/cappelendamm/search/search.action?query=leseløver" target="_self"><noscript><img src="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_696x135.jpg" height="135" width="696" alt="" class="slider-47030 slide-111568" title="Leseløve-VÅREN2021_ Bok365_696x135" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20135%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Leselove-VAREN2021_-Bok365_696x135.jpg" height="135" width="696" alt="" class="lazyload slider-47030 slide-111568" title="Leseløve-VÅREN2021_ Bok365_696x135" /></a></li></ul></div></div></div></div><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget"><div class="block-title"><span>Boklister</span></div><ul><li><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-480x273.png" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-480x273.png" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Murakami inn på Boklista</span></a></li></ul></div></aside><aside class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget"><div class="block-title"><span>Film &amp; teater</span></div><ul><li><a href="https://bok365.no/artikkel/gyldendal-utgir-bridgerton-serien/"><noscript><img width="480" height="273" src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="attachment-480x273 size-480x273 wp-post-image" alt="" /></noscript><img width="480" height="273" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20273%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/01/Bridgerton-banner-480x273.jpg" class="lazyload attachment-480x273 size-480x273 wp-post-image" alt="" /><span class="rpwwt-post-title">Kommer på norsk</span></a></li></ul></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_601e512eb10f0_rand td-pb-border-top"  data-td-block-uid="td_uid_9_601e512eb10f0" ><script>var block_td_uid_9_601e512eb10f0 = new tdBlock();
block_td_uid_9_601e512eb10f0.id = "td_uid_9_601e512eb10f0";
block_td_uid_9_601e512eb10f0.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKSJONEN ANBEFALER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_601e512eb10f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_601e512eb10f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_601e512eb10f0.td_column_number = "1";
block_td_uid_9_601e512eb10f0.block_type = "td_block_7";
block_td_uid_9_601e512eb10f0.post_count = "3";
block_td_uid_9_601e512eb10f0.found_posts = "2876";
block_td_uid_9_601e512eb10f0.header_color = "";
block_td_uid_9_601e512eb10f0.ajax_pagination_infinite_stop = "";
block_td_uid_9_601e512eb10f0.max_num_pages = "959";
tdBlocksArray.push(block_td_uid_9_601e512eb10f0);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKSJONEN ANBEFALER</span></h4></div><div id=td_uid_9_601e512eb10f0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/" rel="bookmark" title="Den blinde manns felttog"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Den blinde manns felttog"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/Halldor-Stefansson0001-1-1-scaled-e1612517609363-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Den blinde manns felttog"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/den-blinde-manns-felttog/" rel="bookmark" title="Den blinde manns felttog">Den blinde manns felttog</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> LØRDAG: En bestefar som hadde opplevd Weimarrepublikken og en skrivefør tysk svindler har begge preget min lesehistorie.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/kald-vinter/" rel="bookmark" title="Kald vinter"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg" srcset="https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/sno-384x273.jpg 384w, https://bok365.no/wp-content/uploads/2021/02/sno-870x618.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/sno-768x546.jpg 768w, https://bok365.no/wp-content/uploads/2021/02/sno-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/sno-591x420.jpg 591w, https://bok365.no/wp-content/uploads/2021/02/sno.jpg 1017w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kald vinter"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg" data-srcset="https://bok365.no/wp-content/uploads/2021/02/sno-100x70.jpg 100w, https://bok365.no/wp-content/uploads/2021/02/sno-384x273.jpg 384w, https://bok365.no/wp-content/uploads/2021/02/sno-870x618.jpg 870w, https://bok365.no/wp-content/uploads/2021/02/sno-768x546.jpg 768w, https://bok365.no/wp-content/uploads/2021/02/sno-218x150.jpg 218w, https://bok365.no/wp-content/uploads/2021/02/sno-696x495.jpg 696w, https://bok365.no/wp-content/uploads/2021/02/sno-591x420.jpg 591w, https://bok365.no/wp-content/uploads/2021/02/sno.jpg 1017w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kald vinter"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/kald-vinter/" rel="bookmark" title="Kald vinter">Kald vinter</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/" rel="bookmark" title="Murakami inn på Boklista"><noscript><img width="100" height="70" class="entry-thumb" src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png" srcset="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png 100w, https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murakami inn på Boklista"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png" data-srcset="https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-100x70.png 100w, https://bok365.no/wp-content/uploads/2020/08/Skjermbilde-2020-08-21-kl.-16.56.35-218x150.png 218w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murakami inn på Boklista"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://bok365.no/artikkel/murakami-inn-pa-boklista/" rel="bookmark" title="Murakami inn på Boklista">Murakami inn på Boklista</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Haruki Murakamis novellesamling "Første person entall" går rett inn på andreplass på Boklista.</div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="belittle">Med støtte fra:</span><br /> <noscript><img width="256" height="116" src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></noscript><img width="256" height="116" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20116%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2020/06/FrittordLogo-scaled.jpg" class="lazyload image wp-image-57093  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">BOK365</h4></div> Tips om gode saker sender du til:<div class="footer-email-wrap"> <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div> <br> <span class="belittle"> Ansvarlig redaktør:<br> Vebjørn Rogne<div class="footer-email-wrap"> <a href="mailto:vebjorn@bok365.no">vebjorn@bok365.no</a></div> <br> Redaktør:<br> Atle Nielsen<div class="footer-email-wrap"> <a href="mailto:atle@bok365.no">atle@bok365.no</a></div> <br> I redaksjonen:<br> Nora Steenberg<div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div> <br> Anders Neraal<div class="footer-email-wrap"><a href="mailto:anders@bok365.no">anders@bok365.no</a></div> <br> Webutvikling:<br> Svein Roald Jørgensen<div class="footer-email-wrap"> <a href="mailto:roald@androide.no">roald@androide.no</a></div><br> </span></aside></div></aside></div><div class="td-pb-span4"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_text"><div class="textwidget"><aside class="footer-text-wrap"><div class="td-block-title-wrap"><h4 class="block-title">ANNONSERING OG ABONNEMENT</h4></div><p>For annonsering – ta kontakt med:</p><p>Nora Steenberg</p><div class="footer-email-wrap"> <a href="mailto:nora@bok365.no">nora@bok365.no</a></div><p>mobil: 957 47 076</p><p>eller send en e-post til:</p><div class="footer-email-wrap"> <a href="mailto:marked@bok365.no">marked@bok365.no</a></div><p> BOK &#038; SAMFUNN – bli abonnent!<br /> <a href="https://bok365.no/abonnere-pa-bok-samfunn"  ><br /> <noscript><img style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"></noscript><img class="lazyload" style="margin-top:6px;"src="https://bok365.no/wp-content/uploads/2017/03/Boksamfunn_2.2017-220x273.jpg" style="display:block;"><br /> Klikk her</a><br /></aside></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bok365.no/"><noscript><img src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bok365.no/wp-content/uploads/2014/06/logo-stor-1.png" alt="Bok365 Logo " title="Bok365 Logo "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>Bok365 er en uavhengig nettavis for bøker, litteraturnyheter og samfunnsspørsmål.<div class="footer-email-wrap">Kontakt oss: <a href="mailto:redaksjon@bok365.no">redaksjon@bok365.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FØLG OSS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bok365" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaksjon@bok365.no" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMK7Wc_LwitUriPOBtXjMNA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Bok365</div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://bok365.no/wp-admin/admin-ajax.php";</script> <div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">// Connect to facebook app for FB generated likebox
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1667205853579834";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bok365.no/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type='text/javascript' src='https://bok365.no/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01' id='dtgs_nonce_frontend-js'></script> <script type='text/javascript' id='dtgs_nonce_frontend-js-after'>var DTGS_NONCE_FRONTEND = "b30565cdda"</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"111751","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='yesno_script-js-extra'>var yesno_text = {"back":"Back"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bok365.no\/wp-login.php?redirect_to=https%3A%2F%2Fbok365.no%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":"6Le3QgoaAAAAAMVUfckD9Sby5zcSI7Leelnx8JIF"},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/bok365.no\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Lydikon","accessibilityTitle":"Synshemmet?: h\u00f8r p\u00e5 sp\u00f8rsm\u00e5let og svar!","accessibilityDescription":"Skriv svaret til hva du h\u00f8rer. Antall ord:","explanation":" Click or touch the answer","refreshAlt":"Oppfrisk \/ last p\u00e5 nytt ikon","refreshTitle":"Last p\u00e5 nytt: f\u00e5 nye bilder!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Bevis at du ikke er en robot :-)","thankYou":"Takk for at du tok deg tid til \u00e5 stemme!"},"resultsParams":{"singleVote":"stem","multipleVotes":"stemmer","singleAnswer":"svar","multipleAnswers":"svar"}}};</script> <script type='text/javascript' id='metaslider-flex-slider-js-after'>var metaslider_47052 = function($) {
            $('#metaslider_47052').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47052');
        };
        var timer_metaslider_47052 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47052, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47052, 1) : metaslider_47052(window.jQuery);
        };
        timer_metaslider_47052();
var metaslider_23629 = function($) {
            $('#metaslider_23629').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23629');
        };
        var timer_metaslider_23629 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23629, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23629, 1) : metaslider_23629(window.jQuery);
        };
        timer_metaslider_23629();
var metaslider_56892 = function($) {
            $('#metaslider_56892').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_56892');
        };
        var timer_metaslider_56892 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_56892, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_56892, 1) : metaslider_56892(window.jQuery);
        };
        timer_metaslider_56892();
var metaslider_47030 = function($) {
            $('#metaslider_47030').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47030');
        };
        var timer_metaslider_47030 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47030, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47030, 1) : metaslider_47030(window.jQuery);
        };
        timer_metaslider_47030();</script> <script type='text/javascript' id='wpProQuiz_front_javascript-js-extra'>var WpProQuizGlobal = {"ajaxurl":"https:\/\/bok365.no\/wp-admin\/admin-ajax.php","loadData":"Laster","questionNotSolved":"Du m\u00e5 svare p\u00e5 dette sp\u00f8rsm\u00e5let.","questionsNotSolved":"Du m\u00e5 svare p\u00e5 alle sp\u00f8rsm\u00e5lene f\u00f8r du kan avslutte quizen.","fieldsNotFilled":"Alle felter m\u00e5 v\u00e6re fylt ut. "};</script> <script type='text/javascript' id='metaslider-responsive-slider-js-after'>var metaslider_23732 = function($) {
            $('#metaslider_23732').responsiveSlides({ 
                timeout:6500,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23732');
        };
        var timer_metaslider_23732 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23732, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23732, 1) : metaslider_23732(window.jQuery);
        };
        timer_metaslider_23732();</script> <script type="text/javascript">var swp_nonce = "00536dcffb";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://bok365.no/artikkel/kald-vinter/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://bok365.no/wp-admin/admin-ajax.php"; var swp_post_id = "111751";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://bok365.no/wp-admin/admin-ajax.php"; swp_post_id=111751; swp_post_url= "https://bok365.no/artikkel/kald-vinter/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } });</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bok365.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bok365.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://bok365.no/wp-content/cache/autoptimize/js/autoptimize_c98acfbcd5ef24af09b70832cc47c385.js"></script></body></html>
<!-- Dynamic page generated in 0.482 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-06 09:19:58 -->
